Skocz do zawartości

Zdjęcie

Problem z odpalaniem


4 odpowiedzi na ten temat

#1 Share Eliasz

Eliasz

    Nowicjusz

  • Members
  • Pip
  • 30 postów

Napisany 13 luty 2014 - 13:19

Problem z odpalaniem Witam
Mam problem z moim władkiem :) Nie możemy go zapalić :( rozrusznik był sprawdzany u elektryka 2 razy wszystko jest ok :) akumulator jest rozwalony coś się tam urwało :( ale mam spawarkę z rozruchem i mimo tego nie może nawet obrócic wałem w czym może być jeszcze problem?

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpalaniem Dzisiaj, 19:34
  •  

#2 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4477 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 13 luty 2014 - 13:27

Problem z odpalaniem Ręcznie można obrócić wałem?

#3 Share Eliasz

Eliasz

    Nowicjusz

  • Members
  • Pip
  • 30 postów

Napisany 13 luty 2014 - 15:18

Problem z odpalaniem na zaciąg z miejsca odpalił :) napięcie przy odpalaniu spada do 5v wszystkie kable przeczyściłem i nadal to samo

Edytowany przez Eliasz, 13 luty 2014 - 15:19.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpalaniem Dzisiaj, 19:34
  •  

#4 Share Eliasz

Eliasz

    Nowicjusz

  • Members
  • Pip
  • 30 postów

Napisany 13 luty 2014 - 16:00

Problem z odpalaniem teraz już kręci nawet silnikiem ale po włożeniu odpręznika moc znika i napięcie cały czas nawet jak kręci wynisi 6v

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpalaniem Dzisiaj, 19:34
  •  

#5 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4477 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 18 luty 2014 - 21:04

Problem z odpalaniem W takim razie rozrusznik do sprawdzenia pod kątem zwarć międzyzwojowych.

Podobne tematy odpalaniem