diaz34

Members
  • Ilość treści

    18
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutral

O diaz34

  • Ranga
    Nowicjusz

Ostatnio na profilu byli

153 wyświetleń profilu
  1. Filtry wymieniane byly niedawno, dzis jezdzilem z przyczepa i wszystko bylo ok, ale obawiam sie ze wjade w pole i znowu sie to stanie😕 zapomnialem dodac ze jak slabnie to takie klekotanie jakby slychac z silnika, po rozgrzaniu kreska jest na poczatku zielonego pola i tak zawsze...
  2. Na pierwszej kresce tak jak zawsze bylo nie mam dokladnego wskaznika temperatury niestety...
  3. Ale dzieje sie tak jak traktor sie porzadnie rozgrzeje np. w orce czy agregacie po okolo pol godziny pracy, turem moge robic caly dzien i jest wszystko ok, jak sie to stanie traktor musi ostygnac bo inaczej nie da sie pracowac😢 moze ktos mial podobny przypadek, kurde czy to silnik sie konczy i szykowac sie na remont? Zalaczam film odpowietrzenia silnika. VID_20180522_162152.mp4
  4. Odpala bez problemu zimny czy cieply, moze nie dymi ale mgielka leci z odmy i czuc to jakby palil sie olej ale to bylo wczesniej.. temperatura bez zmian wskaznik pokazuje to co zawsze 😕
  5. Witam, problem polega na tym ze ciagnik jak sie rozgrzeje traci moc i wydaje mi sie ze niechodzi na wszystkich cylindrach, wczesniej nigdy tak sie nie dzialo, dodam ze z odmy dymi troche jak sie rozgrzeje i czuc dziwny zapach lecz olej nie widze zeby ubywal. Ostatnio zostal zamontowany tur a i zostala odlaczona sprezarka powietrza lecz to chyba nie ma zadnego zwiazku ?
  6. Hej, odswierzam temat problem w 3060 na zimnym silniku wspomaganie w miare dziala lecz gdy silnik sie rozgrzeje jest slabe i to tylko na wyzszych obrotach, podnosnik dziala bez zarzutu, cisnienie zmierzone na szybkozlaczu kolo filtra na max skreconych kolach okolo 30bar, zamawiac pompe ? czy jednak najpierw rozebrac, moze jakis zaworek zapchany czy oring uszkodzony?
  7. hej, nikt nic nie podpowie nie pomorze? moze ktos jednak spotkal sie z tym problemem..
  8. no wlasnie luzy wzdlozne sa i to spore i tu chyba jest problem, zaczne od zlikwidowani tych luzow i ustawie czujnik dzieki, mam kolejny problem i niechce zakladac nowego tematu, jak wspomnialem wczesniej mam problem ze wspomaganiem na rozgrzanym silniku cisnienie zmierzone na szybko zlaczu przy max skreconych kolach okolo 30bar dodam ze podnosnik podnosi bez zarzutu, podejrzewam uszkodzenie 1 sekcji w pompie no i przymierzam sie do wymiany pompy, ale chcialbym zobaczyc wasze opinie na ten temat moze ktos mial podobny problem w ferdku? moze to kwestia jakiegos zacietego zaworka? zamawiac pompe z miejsca ? czy jednak sie wstrzymacz asz stara pompa bedzie na stole co myslicie?
  9. oczywiscie mowa o skrajnych przypadkach ten czujnik to sie jakos kalibruje ustawia?
  10. tak po silniku tylko slychac ze obciazony no chyba ze felernie rusze np. z 1B to chyba tez zgasnie.. A w ktorym miejscu znajduje sie ten czujnik polozenia ramion?
  11. bez uzywania ehr pali na tzw. dotyk ale musze sie z tym uporac bo jak mi zgasnie to musze siedziec w ciagniku pol godziny na srodku pola, nawet podlaczenie drugiego akumulatora nie pomaga...
  12. Tak wyje pompa, slychac po silniku i czuc ze ma ciezko i przygasa silnik ...
  13. no wlasnie dokladnie o to mi chodzi i tez tak mysle, najprawdopodobniej tak jest ze ciezko mu zakrecic wraz z zalaczona pompa tylko dlaczego nie rozlacza jej po zgaszeniu? i teraz kwestia gdzie szukac przyczyny? dodam ze na rozgrzanym silniku wspomaganie slabo dziala czy moze miec to jakis zwiazek?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj