Polecane posty

diaz34    0

Witam, jestem tu nowy Witam wszystkich, MF posiadam od roku. Moj poblem z odpalaniem polega na tym ,ze czasami niechce odpalic moj mf tzn. bardzo slabo kreci nie ma sily a dzieje sie tak np. jak go czasami zdusze  na EHR w polu czy zgasnie itp.  nie ma mozliwosci odpalenia przez okolo pol godz, po tej przerwie odpala na dotyk tak jak powinien, gdzie moge szukac przyczyny? dodam  ze na zimnym pali zawsze, rozrusznik nowy i aku tez...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
extrabyk    5579

 Rozumiem,że jak jest zimny to rozrusznik kręci szybko ? Jeśli tak to silnik był przegrzany i się teraz przyciera. Jeśli tak to czeka Cię remont silnika :( Gdyby na gorąco kręcił normalnie ale nie odpalał to wina pompy lub wtrysków albo obu tych rzeczy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    5256

jak kręci silnik ? szybko ? jak szybko to polej pompe wtrysowa zimna wodą, szczególnie lej po głowicy pompy, jak odpali to pompa do zrobienia, natomiast jak rozrusznik wolno kreci to go na stoł i zregenerować albo nowy, silnik na koncu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

diaz34    0

ale dzieje sie tylko tak jak np. dojezdzam do konca pola podnosze plug i pompa jest zalaczona a jednoczesnie ruszam i czasem sie zdarza ze sie zdusi i zgasnie bo opciazony pracujaca pompa silnik jest,  przelacznik podnosnika w pozycji podnoszenia i jak wlasnie wtedy zgasnie to nie ma szans odpalic bo rozrusznik kreci jak przy mrozie -20 i popsutym aku. jakby cos prad zjadlo, po odczekaniu okolo pol godziny startoje od strzala .. rozrusznik i aku nowe ale nie oryginalne.. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    5256

wyglada jak by go pompa trzymała, tak jak bys miał ominięty ehr, który nie "odcina" podawania oleju przez pompe na podnsnik i jak chcesz odpalic to rozrusznik ciagnie i silnik i pompe. Ale to tak gdybie sobie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
diaz34    0

no wlasnie dokladnie o to mi chodzi i tez tak mysle, najprawdopodobniej tak jest ze ciezko mu zakrecic wraz z zalaczona pompa tylko dlaczego nie rozlacza jej po zgaszeniu? i teraz kwestia gdzie szukac przyczyny? dodam ze na rozgrzanym silniku wspomaganie slabo dziala czy moze miec to jakis zwiazek?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
konrad055    33

Pompa hydrauliczna go dusi da do samej góry i nie rozłączy pompy a jak zgaśnie to nie opuści bo prądu nie ma Ehr Spróbuj  następnym razem jak ci zgaśnie ręcznie opuścić  wtedy powinien odpalić normalnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    932

daj rozdzielacz hydrauliki zewn na opuszczanie (tylko wpierw wykręc motylka przy szybkozłączu)... cały olej pójdzie na przelew... zresztą jak dla mnie to bez sensu pomysł... silnik łapie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
diaz34    0
23 minuty temu, konrad055 napisał:

Pompa hydrauliczna go dusi da do samej góry i nie rozłączy pompy a jak zgaśnie to nie opuści bo prądu nie ma Ehr Spróbuj  następnym razem jak ci zgaśnie ręcznie opuścić  wtedy powinien odpalić normalnie.

Hej a jak recznie opuscic jest taka mozliwosc?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
konrad055    33

Jest na rozdzielaczu od podnośnika naciskasz elektrozawór najlepiej to wyreguluj czujnik od wysokości podnoszenia i nie powinno być z tym problemu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    300

Przy lewym kole tą gumkę dość energicznie wciśnij to zobaczysz czy zadziała, jak zadziała trzeba wyregulować czujnik położenia ramion i powinno grać. A wyje pompa jak na max podniesiesz podnośnik? przygasa silnik? image.png.84431d47f9e77533d5c611ea19d783fe.png

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
extrabyk    5579

Koledzy dobrze kombinują z tym,że przyczyną może być też problem z hydrauliką i pompa stawiając duży opór dusi silnik...tylko,że jeśli na zimno odpali normalnie to trochę się kupy nie trzyma (w mojej głowie) bo to zimny olej stawiałby jeszcze większy opór. Zrób test o którym napisał kolega @Uziu92 i przy następnym problemie z odpaleniem na ciepło polej zimną wodą pompę wtryskową. Jeśli odpali to pompa do remontu lub...musisz mieć zawsze zimną wodę na zapas :D Mój kolega kiedyś tak jeździł Golfem kilka lat a latem to nawet w termosie wodę woził :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    300

Ale jeżeli pompa paliwowa to bez zaduszenia przez hydraulikę zgasi to nie powinien zapalić normalnie a o tym mowy nie ma czyli gdy w hydraulice jest duże ciśnienie co zadusi silnik i nie da się go zbić czyli zawór przeciążeniowy mógł paść który powinien nie dopuścić do takiej sytuacji i druga sprawa czujnik na ramionach nie rozłącza albo trzeba ustawić na nowo albo padł i trzeba wymienić i szukać dalej przyczyny. @diaz 34 powiedz jak jest z odpalaniem jak zgasisz bez obciążonego hydrauliką  zapala jak należy czy nie da rady kręcić?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
diaz34    0

bez uzywania ehr pali na tzw. dotyk:D ale musze sie z tym uporac bo jak mi zgasnie to musze siedziec w ciagniku pol godziny na srodku pola:/, nawet podlaczenie drugiego akumulatora nie pomaga...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    300

No to najpierw ogarnij czujnik położenia ramion. A jak bez maszyny dasz podnośnik na max w górę to tylko po silniku słychać że obciążony ale nie gaśnie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
diaz34    0

tak po silniku tylko slychac ze obciazony no chyba ze felernie rusze np. z 1B to chyba tez zgasnie.. A w ktorym miejscu znajduje sie ten czujnik polozenia ramion?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    300

image.png.c516c0b6471eb24f273b28423b5fd30a.png

Coś mi się wydaje że tu nie tylko to jest nie tak skoro jak go zadusisz na 1B to nie zapala to może faktycznie i z silnikiem coś może nie tak

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
diaz34    0

oczywiscie mowa o skrajnych przypadkach ;) ten czujnik to sie jakos kalibruje ustawia?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    932

wkręcaj go do momentu aż elektronika odłączy pompę gdy dasz na podnoszenie. A zacznij od skasowania luzów na wale wieszaków...nie może się zbytnio ruszać wzdłużnie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
diaz34    0

no wlasnie luzy wzdlozne sa i to spore i tu chyba jest problem, zaczne od zlikwidowani tych luzow i ustawie czujnik dzieki:15_yum:,  mam kolejny problem i niechce zakladac nowego tematu, jak wspomnialem wczesniej mam problem ze wspomaganiem na rozgrzanym silniku cisnienie zmierzone na szybko zlaczu przy max skreconych kolach okolo 30bar dodam ze podnosnik podnosi bez zarzutu, podejrzewam uszkodzenie 1 sekcji w pompie no i przymierzam sie do wymiany  pompy, ale chcialbym zobaczyc wasze opinie na ten temat moze ktos mial podobny problem w ferdku? moze to kwestia jakiegos zacietego zaworka? zamawiac pompe z miejsca ? czy jednak sie wstrzymacz asz stara pompa bedzie na stole co myslicie? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
diaz34    0

hej, nikt nic nie podpowie nie pomorze? moze ktos jednak spotkal sie z tym problemem..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Adam3060
      zregenerowałem pompe wtryskową i wtryski a ciągnik nadal dymi na niebiesko czy pozostało juz tylko zregenerowac głowice moze ktoś wie ile kosztuja taka przyjemnosc
    • Przez krzysztofsmok77
      Mam problem z moja reno 110.54 rok produkcji 1997. A mianowicie gdy chce odpalic i przekrecam kluczyk to w momencie gdy juz rozrusznik startuje przepala sie bezpiecznik. Bylo wszystko ok do wymiany akumulatora na nowy. Od tego momentu zaczol przepalac sie bezpiecznik. Co moze byc przyczyna? Wiem ze cos robi zwarcie ale gdzie szukac przyczyny?
    • Przez Masejek3060
      Witam. Jak zdemontować pompę paliwa w MF3060 tzn. czy trzeba jakoś blokować rozrząd czy poprostu odkręcić 3 śróbki i wyjąć?
    • Przez Tomasz3p
      Otóż panowie mam taki problem silnik w mtz tej zimy zrobiny a olejenie jest słabsze jak przed remontem nawet nie spadało. Gdy silnik jest zimny to jest 4atm ale gdy się nagrzeje do 80-90°C to spada poniżej 1atm a prawie i na zero. Filtr mam stary odśrodkowy bąk pompe oleju mam nową wał jest nominalny tyle że po szlifie i czy to możę aż tak wpływać na to ciśnienie oleju?
      Kolejna rzecz to gdy się nagrzejo to nie da rady odpalić, gdy trochę postoji to odpali. Na zimnym silniku nie ma tego problemu. Czy to wina rozrusznika, akumulatorów czy z silnikiem coś się dzieje
      I ostatnie to turbina pluje olejem to już druga, turbina jest białoruska. Pierwsza pluła oddałem na gwarancję, ledwo uznali ale jest dali drugą która chyba też pluje. I czy one wszystkie takie dobre są?
      Jeszcze muszę sprawdzić czy z filtra powietrza nie ciągnie oleju. 
      Dzięki za pomoc
    • Przez Zmudicia
      Witam mam problem z wyciekiem który ostatnio mi się pojawił. Cieknie z prawej strony skrzyni nad filtrem od hydrauliki. doczytałem że jest to zawór hamulca przyczepy dodam że cieknie spod plastikowej zaślepki. Czy ktoś miał taki problem i pomógł by mi to rozwiązać?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj