Skocz do zawartości

Zdjęcie

Problem z włączeniem WOM w MF 255


6 odpowiedzi na ten temat

#1 Share paw172

paw172

    Nowicjusz

  • Members
  • Pip
  • 3 postów
  • Płeć:Mężczyzna

Napisany 03 listopad 2012 - 17:28

Problem z włączeniem WOM w MF 255 Witam, mam problem z włączeniem WOM, przy wciśnięciu pedału sprzęgła nie można włączyć
wałka, słychać zgrzyt, a przy lekkich maszynach np. opryskiwacz włączy się , a przy rozrzutniku nie.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z włączeniem WOM w MF 255 Dzisiaj, 06:06
  •  

#2 Share kris14

kris14

    Stary Kombinator

  • Moderator Forum
  • PipPipPip
  • 7069 postów
  • Płeć:Mężczyzna
  • Lokalizacja:PWR

Napisany 03 listopad 2012 - 17:42

Problem z włączeniem WOM w MF 255 Do regulacji drugi stopień sprzęgła.

#3 Share paw172

paw172

    Nowicjusz

  • Members
  • Pip
  • 3 postów
  • Płeć:Mężczyzna

Napisany 03 listopad 2012 - 17:49

Problem z włączeniem WOM w MF 255 Był regulowany i nic nie pomogło, nawet tarcza II stopnia była wymieniona i nic.

#4 Share kris14

kris14

    Stary Kombinator

  • Moderator Forum
  • PipPipPip
  • 7069 postów
  • Płeć:Mężczyzna
  • Lokalizacja:PWR

Napisany 03 listopad 2012 - 17:52

Problem z włączeniem WOM w MF 255 A na ile ustawiłeś odstępy łbów śrub od regulacji 2-giego stopnia?

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z włączeniem WOM w MF 255 Dzisiaj, 06:06
  •  

#5 Share paw172

paw172

    Nowicjusz

  • Members
  • Pip
  • 3 postów
  • Płeć:Mężczyzna

Napisany 03 listopad 2012 - 17:54

Problem z włączeniem WOM w MF 255 nie wiem bo mechanik ustawiał

#6 Share kubawiesniak

kubawiesniak

    Nowicjusz

  • Members
  • Pip
  • 38 postów
  • Płeć:Mężczyzna

Napisany 03 listopad 2012 - 18:52

Problem z włączeniem WOM w MF 255 Ja miałem podobnie u siebie ostatnio ze nie działał mi WOM i co się okazało ze nakrętki kontrujące się poluzowały na śrubach regulacyjnych i w czasie naciskania pedału docisk nierówno odchodził i zgrzytało może mechanik słabo cos dociągnął albo cos :wacko:

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z włączeniem WOM w MF 255 Dzisiaj, 06:06
  •  

#7 Share kris14

kris14

    Stary Kombinator

  • Moderator Forum
  • PipPipPip
  • 7069 postów
  • Płeć:Mężczyzna
  • Lokalizacja:PWR

Napisany 03 listopad 2012 - 19:23

Problem z włączeniem WOM w MF 255 To sprawdź czy są ustawione odległość 2mm.(+-0,05mm).

Podobne tematy wałekodbioru mocy mf 255 włączeniem wom