Skocz do zawartości

Zdjęcie

Zetor 10540


47 odpowiedzi na ten temat

#41 Share adikpl1

adikpl1

    Zaawansowany

  • Members
  • PipPipPip
  • 1851 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BLM

Napisany 14 marzec 2008 - 11:41

Zetor 10540

dzięki to znaczy że nieważne czy ma 70km czy 100 km i tak będzie taki sam rozmiarami pozdrawiam


Dokładnie tak
A rozmiary są tutaj: http://www.konedata....t/Zetor8540.htm

Reklama AgroFoto Ads

  • watermark
  • Reklama
Zetor 10540 Dzisiaj, 01:58
  •  

#42 Share darek16

darek16

    Zaawansowany

  • Members
  • PipPipPip
  • 913 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podlaskie

Napisany 14 marzec 2008 - 11:56

Zetor 10540 moim zdaniem powinien dać rade :)
AF - to Jest To:)

#43 Share Pawet

Pawet

    Nowicjusz

  • Members
  • Pip
  • 22 postów

Napisany 19 marzec 2008 - 21:04

Zetor 10540 MaM GO I TO SUPER SPRZĘT CIĄGA 4 SPOKOJNIE I TO NA CIĘZKIEJ ZIEMI TYLKO WADA TO PRZUD ZA LEKI Z AGREGATEM POTRAFI PRZUD ZNIESC DO GURY. A JAK WAM NIE CHCE PALIC TO ZMIENCIE TE SWIECE BO SIE PRZEPALAJĄ NIEKIEDY I WTEDY PALI BEZ PROBLEMOWO.

#44 Share ZetorPower

ZetorPower

    Zaawansowany

  • Members
  • PipPipPip
  • 274 postów
  • Płeć:Mężczyzna

Napisany 27 marzec 2008 - 21:56

Zetor 10540 pffffffff spokojnie !!! mam do 10540 4 obracana lemkena i też mam ciezkie ziemie i gorzysty teren i jedynka na 2przyspieszaczu leci spokojnie waga całego pługa to jest 1196kg bez stopek, w transporcie nie zrywa przodu odciazniki ogrinalne nie dociazany
zetor 7211
zetor 10540
zetor 18345
XTZ T-150K

Reklama AgroFoto Ads

  • watermark
  • Reklama
Zetor 10540 Dzisiaj, 01:58
  •  

#45 Share mateusz3547

mateusz3547

    Nowicjusz

  • Members
  • Pip
  • 14 postów
  • Płeć:Mężczyzna
  • Lokalizacja:polska

Napisany 23 kwiecień 2010 - 21:07

Zetor 10540 JA CIĄGNE NIM 4 fortschritt I IDZIE JAK W MAŚLE

#46 Share zef

zef

    Nowicjusz

  • Members
  • Pip
  • 5 postów

Napisany 08 maj 2010 - 19:47

Zetor 10540 mam pytanko posiadam zetora 10540 mam problem bo bardzo mi piszczy co to morze być.

#47 Share lewy85

lewy85

    Nowicjusz

  • Members
  • Pip
  • 22 postów

Napisany 26 lipiec 2010 - 09:23

Zetor 10540 Panowie, mam problem z hydrauliką w zetorze 10540.
Slabo bardzo podnosi mi podnosnik na rozgrzanym oleju. wymieniłem pompe na nową orginalną i d*pa nic nie pomogło. mierzyłem oststnio cisnienie na wysjciu hydrauliki zewnetrznej (wyjscia do podlączenia kipra do przyczepy).
na zimnym oleju na wolnych obrotach spokojnie dobija mi do ok 190 - 200 (traktor przy tym troszke dusi) po czym po puszczeniu dzwigni cisnieni spoada dos szybko do wartosci ok 100 a potem powoli prawie do zera. na rozgrzanym oleju dobije mi do jakis 120 na wolnych obrotach zeby doszło do 200 musze przygazowac silnik do k 1300 obrotów, dalej jest tak samo jak wczesniej tylko ze cisnienie znacznie szybciej spada.
na dodatkowym rozdzielaczu jest tak samo.
czy ktos wie co to moze byc?? jak temu zaradzic ?? co robic?? mial ktos podobny problem?? mi sie wydaje ze pompa jest dobra bo w sumie cisnienie podaje tylko ze ten olej nie powinien spitalac tylko cisnienie powinno sie utrzymywac na tym samym poziomie. dziekuje za wszelkie rady. pozdrawiam

Reklama AgroFoto Ads

  • watermark
  • Reklama
Zetor 10540 Dzisiaj, 01:58
  •  

#48 Share DK6

DK6

    Nowicjusz

  • Members
  • Pip
  • 7 postów

Napisany 06 sierpień 2010 - 20:30

Zetor 10540

Panowie, mam problem z hydrauliką w zetorze 10540.
Slabo bardzo podnosi mi podnosnik na rozgrzanym oleju. wymieniłem pompe na nową orginalną i d*pa nic nie pomogło. mierzyłem oststnio cisnienie na wysjciu hydrauliki zewnetrznej (wyjscia do podlączenia kipra do przyczepy).
na zimnym oleju na wolnych obrotach spokojnie dobija mi do ok 190 - 200 (traktor przy tym troszke dusi) po czym po puszczeniu dzwigni cisnieni spoada dos szybko do wartosci ok 100 a potem powoli prawie do zera. na rozgrzanym oleju dobije mi do jakis 120 na wolnych obrotach zeby doszło do 200 musze przygazowac silnik do k 1300 obrotów, dalej jest tak samo jak wczesniej tylko ze cisnienie znacznie szybciej spada.
na dodatkowym rozdzielaczu jest tak samo.
czy ktos wie co to moze byc?? jak temu zaradzic ?? co robic?? mial ktos podobny problem?? mi sie wydaje ze pompa jest dobra bo w sumie cisnienie podaje tylko ze ten olej nie powinien spitalac tylko cisnienie powinno sie utrzymywac na tym samym poziomie. dziekuje za wszelkie rady. pozdrawiam

Tez mialem problem z podnosnikiem w swoim oddalismy rozdzielacz do regeneracji i wszystko w pozadku

Podobne tematy