Skocz do zawartości

Zdjęcie

Ursus 1014 przedni naped


21 odpowiedzi na ten temat

#1 Share ursus1014ieco410

ursus1014ieco410

    Użytkownik

  • Members
  • PipPip
  • 88 postów
  • Płeć:Mężczyzna
  • Zainteresowania:http://www.youtube.com/user/matirolnik16

Napisany 27 marzec 2011 - 12:49

Ursus 1014 przedni naped Mam pytanko. Posiadam Ursusa 1014 Mam problem z przednim napedem poniewaz czasami mi on dziala a wczoraj wyciagalismy drewno i nie chcial ciagnac po chwili zaczelo jedno kolo i znowu nie dzialal . Od czego to zalezy??

Reklama AgroFoto Ads

  • watermark
  • Reklama
Ursus 1014 przedni naped Dzisiaj, 23:10
  •  

#2 Share Sadek

Sadek

    Zaawansowany

  • Members
  • PipPipPip
  • 3929 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow. Ciechanów

Napisany 27 marzec 2011 - 14:23

Ursus 1014 przedni naped Może sprzęgło gubi ciśnienie oleju lub przypalone tarczki i napęd ciągnie tylko wtedy jak ma lżej.

"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878


#3 Share Grabcio

Grabcio

    Zaawansowany

  • Members
  • PipPipPip
  • 753 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wola Siennicka
  • Zainteresowania:Motoryzacja

Napisany 27 marzec 2011 - 17:15

Ursus 1014 przedni naped Tak jak pisze Sadek tarczki szlag trafił albo mikropompka wysiadła.

Jeżeli pomogłem wciśnij zieloną strzałkę ;)


#4 Share crvx40

crvx40

    Zaawansowany

  • Members
  • PipPipPip
  • 434 postów
  • Płeć:Mężczyzna
  • Zainteresowania:rolnictwo, mechanika

Napisany 28 marzec 2011 - 06:25

Ursus 1014 przedni naped A jak ciagnie to przerywa czy nie?

#5 Share ursus1014ieco410

ursus1014ieco410

    Użytkownik

  • Members
  • PipPip
  • 88 postów
  • Płeć:Mężczyzna
  • Zainteresowania:http://www.youtube.com/user/matirolnik16

Napisany 28 marzec 2011 - 13:54

Ursus 1014 przedni naped Dwa razy kola przekreca i dalej juz nie chcą.

Edytowany przez milanreal1, 28 marzec 2011 - 15:12.
cytowanie poprzedniego posta


#6 Share crvx40

crvx40

    Zaawansowany

  • Members
  • PipPipPip
  • 434 postów
  • Płeć:Mężczyzna
  • Zainteresowania:rolnictwo, mechanika

Napisany 28 marzec 2011 - 18:10

Ursus 1014 przedni naped Moze tulejka w przystawce sie wypracowala i pierscionki nie uszczelniaja i nie bedzie ciagnal jesli bedzie mial ciezko

#7 Share szczewko

szczewko

    Zaawansowany

  • Members
  • PipPipPip
  • 1573 postów
  • Płeć:Mężczyzna

Napisany 28 marzec 2011 - 18:50

Ursus 1014 przedni naped U mnie była identyczny przypadek i proponuje zamontowac sprzęgło kłowe zamiast tarczek. Koszt podobny ale jak zalaczy to juz nie pusci w polu.

#8 Share hadler

hadler

    Zaawansowany

  • Members
  • PipPipPip
  • 201 postów
  • Płeć:Mężczyzna

Napisany 28 marzec 2011 - 18:58

Ursus 1014 przedni naped A ja na początek proponowałbym dolać oleju, a jak to nie pomoże to zrób tak jak koledzy piszą.

#9 Share Liloboot

Liloboot

    Użytkownik

  • Members
  • PipPip
  • 87 postów

Napisany 31 marzec 2011 - 21:20

Ursus 1014 przedni naped ja mam zetora 12245 tzw szóstka mam problem tego typu ze po długiej pracy przedni napęd sie nie chce wyłączyć a jak już się wyłączy to przód szarpie na zakrętach tak jak by trochę jeszcze łapał co się może dziać bo pod obciążeniem działa idealnie

#10 Share ursus1014ieco410

ursus1014ieco410

    Użytkownik

  • Members
  • PipPip
  • 88 postów
  • Płeć:Mężczyzna
  • Zainteresowania:http://www.youtube.com/user/matirolnik16

Napisany 06 kwiecień 2011 - 19:14

Ursus 1014 przedni naped Dolałem oleju i nic z tego i tak nie dziala
?????????

Reklama AgroFoto Ads

  • watermark
  • Reklama
Ursus 1014 przedni naped Dzisiaj, 23:10
  •  

#11 Share Pantera

Pantera

    Zaawansowany

  • Members
  • PipPipPip
  • 233 postów
  • Płeć:Mężczyzna

Napisany 07 kwiecień 2011 - 18:56

Ursus 1014 przedni naped ursus 1014ieco410 podaj swuj numer GG

#12 Share ursus1014ieco410

ursus1014ieco410

    Użytkownik

  • Members
  • PipPip
  • 88 postów
  • Płeć:Mężczyzna
  • Zainteresowania:http://www.youtube.com/user/matirolnik16

Napisany 08 kwiecień 2011 - 16:35

Ursus 1014 przedni naped moje GG:8809262

#13 Share pawi

pawi

    Nowicjusz

  • Members
  • Pip
  • 44 postów

Napisany 22 maj 2011 - 19:45

Ursus 1014 przedni naped koledzy mam taki sam problem w moim 914 jak ma ciężej to staje mikropompka nowa co to może być?? czy kolega @ursus 1014ieco410 naprawił już swojego 1014 byłbym wdzięczny za jakąś pomoc

#14 Share Sadek

Sadek

    Zaawansowany

  • Members
  • PipPipPip
  • 3929 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow. Ciechanów

Napisany 22 maj 2011 - 20:09

Ursus 1014 przedni naped Pytanie czujnik ciśnienia działa? Nic nowego albo gubi ciśnienie na WOM, wzmacniaczu lub przednim napędzie.

"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878


#15 Share ursus1014ieco410

ursus1014ieco410

    Użytkownik

  • Members
  • PipPip
  • 88 postów
  • Płeć:Mężczyzna
  • Zainteresowania:http://www.youtube.com/user/matirolnik16

Napisany 24 maj 2011 - 19:30

Ursus 1014 przedni naped NIestety nie zrobilem

#16 Share lukaszursus904

lukaszursus904

    Użytkownik

  • Members
  • PipPip
  • 71 postów
  • Płeć:Mężczyzna
  • Lokalizacja:kujawsko-pomorskie

Napisany 04 lipiec 2013 - 22:13

Ursus 1014 przedni naped Odświeżę temat bo mam podobny problme w 904 tak samo wczoraj chciałem wyciągnąc obalone drzewo które wpadło do stawu i napęd włączony a nie ciągnie znowusz w błocie jezdziłem z turem niby ciągnoł ale rużnie jest raz ciągnie raz nie, a jak jechałem na 4 włączyłem na chwilek było go słychać ze pracuje.Ale nie tylko z tym jest problem bo juz jak go kupiliśmy to nie używalismy wzmacniacza momentu bo sie slizgał a juz na wiosne niemoglem orać ciągle sie slizgał a był wyłączony, ciagnik stawał dolweałem oleju ale za bardzo efektu nie było,dziwne jest to że wom działa pieknie z rok temu rozpadł mi sie przekaznik przy rozżutniku i ta połówka od ciągnika uderzyła gdzies o remię od podnosnika nic sie niestało niebył na duzych obrotach więc niewiem co jest winne ale w napędzie pewnie sie slizga sprzęgiełko napęd jest tego starszego typu jak w c-385. a co do tej kontrolki mikro pompoki to gdzie to wkręić ?? niedawno w szkole w 914 bison tez niemogłem tego znaleść a czujnik włączonego napędu był w tej kostce

#17 Share locke

locke

    Zaawansowany

  • Members
  • PipPipPip
  • 2360 postów
  • Płeć:Mężczyzna
  • Zainteresowania:rolnictwo,mechanika,elektryka,elektronika

Napisany 05 lipiec 2013 - 19:25

Ursus 1014 przedni naped Sprawdź ciśnienie mikropompy.
Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

#18 Share lukaszursus904

lukaszursus904

    Użytkownik

  • Members
  • PipPip
  • 71 postów
  • Płeć:Mężczyzna
  • Lokalizacja:kujawsko-pomorskie

Napisany 06 lipiec 2013 - 14:08

Ursus 1014 przedni naped

Sprawdź ciśnienie mikropompy.


w którym miejscu jest ten koreczek gdzie za niego wkręca sie zegar ??

#19 Share locke

locke

    Zaawansowany

  • Members
  • PipPipPip
  • 2360 postów
  • Płeć:Mężczyzna
  • Zainteresowania:rolnictwo,mechanika,elektryka,elektronika

Napisany 06 lipiec 2013 - 17:33

Ursus 1014 przedni naped Nie żaden koreczek tylko czujnik ciśnienia mikropompy.Jak odkręcisz podłogę to będzie go widać.Wkręcony po lewej stronie.
Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Ursus 1014 przedni naped Dzisiaj, 23:10
  •  

#20 Share ursus1014ieco410

ursus1014ieco410

    Użytkownik

  • Members
  • PipPip
  • 88 postów
  • Płeć:Mężczyzna
  • Zainteresowania:http://www.youtube.com/user/matirolnik16

Napisany 07 lipiec 2013 - 19:58

Ursus 1014 przedni naped wymień pierścienie i tulejke w sprzęgle przedniego napędu i zobaczysz że będzie ciągnął jak głupi :P

Podobne tematy