Sztuk

Zetor 7745 problem z biegami (sprzeglem)

Polecane posty

Wybrane dla Ciebie
Sztuk    3

Witam od niedawna mam problem z moim zetorem a dokładnie ze sprzęgłem.. Zetor nie wysprzegla to znaczy wciskam sprzęgło i biegi wchodzą ze zgrzytem 2 sekundowy ( bywa różnie). Zacząłem od odpowietrzania układu ale to nic nie pomoglo.. Stwierdziliśmy ze znajomymi ze to pewnie pompka przy pedale sprzęgła i sie zabrałem za jego wymianę.. Powiem ze bardzo słabe dojście i sporo roboty. Odpowietrzyliśmy układ i wszystko ok działa.. Niestety nie na długo po jakiś 6 godzinach przy oborniku i ogólnej jeździe problem powrócił.. Ponowne odpowietrzenie układu nic nie pomogło. Dodam jeszcze najważniejsza kwestie ze podczas 2-3 wciśnięciach sprzęgła ( tak jakby napompowaniu) biegi wchodzą bez najmniejszego problemu... Czyżby znow ta pompka? A moze zły plyn. Co moze byc przyczyna tak szybkiego zużycia pompki. Leje dot4. Proszę o pomoc... Pompka oryginalna zetoroska...  Prosze o pomoc i z góry dziękuje..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Luki66    4

Mechanikiem nie jestem ale z tego co się nauczyłem w szkole to może być kilka przyczyn :
zbyt duży skok jałowy pedału sprzęgła, uszkodzenie mechanizmu wyłączającego,zakleszczenie tarczy sprzęgła na wielowypuście, zwichrowanie tarczy, obluzowanie nitów lub pęknięcie okładzin. Oczywiście jeśli się mylę to mnie poprawcie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kitowiak    442

moim zdanie przyczyną jest popychacz sprzęgła albo wysprzeglik, ale też może byc ze łopatki dociskowe odpowiednio nie cofają sie... A sprzęgło teraz robiłeś ? Bo u siebie w szkole podobne objawy był bo odwrotnie sprzęgło założyliśmy :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szeik812    33

wymienić trzeba wysprzeglik ( mały koszt więc myślę że warto) posprawdzac przewody! a na końcu dokładnie wymienić płyn hamulcowy czyszczący tym cały układ :) jeśli nie pomoże (a powinno bo miałem taki ciągnik w turze i zawsze z tym walczyłem) szukać przyczyny głębiej :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sztuk    3

Czyli znow wymienic ten wysprzeglik? Ale jaka moze byc przyczyna tak szybkiego zuzycia? Kilka godzin pracy. A jak wyczyscic i przewody? Jaki zalać płyn? Moze to jego wina? Najgorsze ze to sa takie same objawy jak przed wymianą... Wymiana pomogla i dalej to samo...

Co do wczesniejszych pytan to nie wymienialem sprzeglA. Kiedys zdarzylo sie pare razy przypalic...

Popychacz sprzegla wymieniony rok temu a jego objawem bylo spadajace sprzeglo..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacus    263

jak znowu mozesz wymienic wysprzeglik jesli wymieniles pompke sprzeglowa -to dwie rozne sprawy, jesli odpowietrzales pompke to musiales odkrecic" zaworek' na wysprzegliku .

czesci teraz kiepskie ale pompka powina wiecej wytrzymac, jeden niech nacisnie pedal a drugi niech patrzy czy wysprzeglik dziala- na zakup nowych czesci to zawsze jest czas...

 

wymiana pompki to latwizna - bez odkrecania maski mozna spokojnie to zrobic, troche wprawy i sprytu.


buk, humor ,seks ,rokendrol.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    800

Nad wysprzęglikiem też bym się zastanowił. Jeśli nie cieknie i nie złapało tłoczka to jakiego wy w nim zużycia szukacie?

Pompkę sprawdź czy trzpień nie uciska na tłoczek i czy sam tłoczek cofa się aż do segera.. Teraz takie dziadostwo robią że się w głowie nie mieści i nie ważne kto to zrobił i gdzie kupione. Pompka oryginalna kupiona w czechach jedna wytrzymała trzy miesiące i starł się pierwszy kwadratowy oring na tłoczku a druga chodzi drugi rok. Totolotek.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sztuk    3

Najgorzej jest znow isc w koszty. Mowicie o wysprzegliku a objaw taki sam jak przy pompce... W sumie nie wiem co robic..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysztofz14    25

Zdejmij skrzynkę akumulatora ,tam jest pokrywka i można sprawdzić stan dzwigienek.Za jazdę odpowiadają trzy z sześciu.Może jedna jest opuszczona ,tam pękają wkładki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Strogonow
      Witam 
      Mam problem z wałkiem WOM w zetorze 7745, a mianowicie gdy próbuje załączyć WOM niezależny nic się nie dzieje.
      Pompa podnośnika pracuje dobrze a wałka brak. Po przełączeniu na wałek zależny od prędkości jazdy, wałek pracuje.
      Co może być przyczyną takiej awarii? Czy może ja po prostu coś nie tak robię.
      Dodam że ciągnik nie dawno kupiłem i to był pierwszy raz kiedy miał pracować z WOMem.
    • Przez Jan556
      Proszę o informację od osób które dorabiały przystawkę napędu do Zetora 7211. Proszę o informację jak to można zrobić. Z góry dziękuję za pomoc.
    • Przez janusz14
      mam problem ze sprzęgłem w moim ciągniku a konkretnie w ciągu ostatnich 2 lat wymieniałem 3 razy tarcze sprzęgłowe i raz mi pęknoł na pół cały docisk . teraz narazie jest spokój ale coś mi nie chce do konca wysprzęglać pompke sprzęgłową wymieniłem. jaki może być problem ?
    • Przez lexiflexi
      Mianowicie obrywa mi uszczelkę na wysprzegliku i przyciera mi się tłoczek na boku, gdzie urwało kawałek uszczelki. Dzieje się już to któryś raz z koleji w ciągu kilku godzin. Dwa razy wymieniłem wysprzęglik ale nic nie pomaga... . Pomóżcie bo nie mam już siły zaczęło się od tego że ktoś źle ustawił łapki na sprzęgle i one go hamowały jezdził jakby na półsprzęgle . Cofnelismy je na 3mm od łożyska i wtedy pedał od sprzęgła zaczął się dziwnie zzachowywać. Na początku nie dało się go wcisnąć i w końcu sam się wciskał i nie chciał wrócić, odpowietrzylismy i padła uszczelka i tak w koło macieju.
    • Przez bowman1a
      Witam i mam zetora 5711. Cieklo ciorkem z walka od hamulca recznego, po stronie pedalu sprzegla. Prosze o pomoc bo rozebralem wszystkie elementy z niego ale on dalej nie chce wyjsc ani w jedna ani w druga.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.