Polecane posty

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez kamilb
      Witam od roku czasu jestem posiadaczem ciągnika Massey 7714 z 2017 roku. Ciągnik zakupiłem u Korbanków jesienią 2017 roku jak wiecie z początkiem 2018 firma Korbanek straciła autoryzowany punkt sprzedaży teraz podlegam pod firmę Gravit. Przy przebiegu 240 mth zauważyłem luz poprzeczny osi przedniej na łączniku poziomym i mam pytanie do wszystkich posiadaczy ciągników z tej serii czy mają podobny problem bo z tego co ja wiem w innych ciagnikach jest tak samo. Niedawno byłem przy 7715 z 2018 taki sam problem stuki na przedniej osi.
    • Przez wojtaz185
      Witam wszystkich. Mam pewien problem z ciągnikiem deutz fahr agrotron 4.85S. Ciągnik posiada trzy półbiegi. Na zimnym oleju ( jak ciągnik jeszcze się nie rozgrzał) wszystko działa poprawnie. Półbiegi przełączają się. Natomiast jak olej rozgrzeje się niema  Środkowego czyli drugiego półbiegu. Panel wyświetlający nie działa. Po prostu omija go. Pierwszy i trzeci działają. Mierzyłem ciśnienie na płytce, zawór, rozdzielacz sterujący skrzynią biegów i jak na zimnym wszystko jest ok. 1 półbieg powyżej 18bar, 2 ma ok18 bar. 3 ma 18 bar. Na ciepłym pierwszy ma powyżej 18 i drugi też. I jeśli podłączam zegar pomiarowy pod drugi a jest włączone na pierwszy półbieg to jest ciśnienie te same a powinno nie pokazywać ciśnienia prawda ? jeśli podłączam zegar pomiarowy pod pierwszy pokazuje powyżej 18 bar i przełączam na drugi półbieg to także jest ciśnienie oleju. Na trzecim jest wszystko dobrze. Cewki działają myślę że poprawnie. Jedynie co mnie martwi to wydostaje się delikatnie olej międzzy cewką a obudową rozdzielacza. Że z cewek strzyka olej to wiem. Rozebrałęm więc rozdzielacz i uszczelnienie pomiędzy skrzynią a rozdzielaczem nie było przerwane, tłoczki jak i obudowa rozdzielacza jest ok. Jaka może być przyczyna że ginie ten półbieg ?????? dodam że jak olej sie rozgrzeje to szarpie na pierwszym. Dziękuję za odpowiedz 
    • Przez GRWielkopolska
      Witam mam problem z ciągnikiem Renault 133.14 chłodnica jest umyta a ciągnik się grzeję.Proszę o odpowiedź
    • Przez Arturo1610
      Witam.
      Mam wycinak bvl na 6 kos i moj problem polega na tym że te kosy są stępione i cięzko jest juz coś uciąć ( odrazu dodaje ze mechanizm jest dobry po przegladzie i wgl bo ten temat nie jest mi obcy ) lecz po prostu kosy sie stępiły a sumie to zdarły sie te małe ząbki i kosa za mało bierze.
      Moje pytanie jest takie czy zna ktoś jakis warsztat bądz osobe ktora mogła by te kosy profesjonalnie naostrzyć ?
      albo moze ktoś podpowie jak sobie z takim problemem poradził ? 
      poniżej dodam zdj jednej kosy ktora jest około 80% i zdj tych moich stepionych ( dodam iz wysokość obu jest taka sama tylko ze te 80% maja głebsze te ząbki) i właśnie w tych moich chciałbym te ząbki pogłębić. 
      Są firmy które ostrzą nożę od pras i przyczep samozbierajacych a od tego nie a przeciez material raczej ten sam.
      Poleci ktos kogos ?


    • Przez Niemczol
      Witam, mam problem ze skrzynią auto power, podczas jazdy wyłącza bieg I za chwilę ponownie załącza. Kod błędu jaki mam zapamiętany to: 365689. Z góry dziękuję za pomoc.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.