kowal1108

mtz 82 trzaski strzelanie szarpnięcie

Polecane posty

Wybrane dla Ciebie
kowal1108    5

Witam wszystkich. Mam pytanie. Podczas jazdy do tyłu albo przodu moim mtz słychać jakieś trzaski, strzelanie szarpnięcie. Częściej się tak dzieje jak koła są skręcone chociaż nieraz tez na prostych. Nie wiem co to jest. Napęd jest wyłączony i wtedy też to jest. Mam takie wrażenie jakby któreś koło się na sekundę blokowało i puszczało. (Takie przeskoczenie jakby jakiś tryb omykał a potem nagle załapywał) Tak jakby hamulec na jednym kole trzymał i puszczał ale na pewno to nie jest hamulec. Czuć jakby tył ciągnika leciał delikatnie na boki. Zatrzęsie się. Nie mogę dojść skąd te trzaski. Miał ktoś taki przypadek. Z góry dziękuję za odpowiedzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

jonkszi    66
Napisano (edytowany)

Może masz właczoną blokade jak tak miałem że sama się właczyła i też coś tak właśnie strzelało.

Edytowano przez jonkszi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
crvx40    9

odkrec dekielki w przedniej osi tam sa kola zebate skośne byc moze ktorys zab sie wyszczerbil i tak sie dzieje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kowal1108    5

Blokada nie jest włączona na pewno. Mam od początku odłączoną dźwignię od blokady bo nie używam. 


blokuja i przeskakuja przednie koła oba razem czy któreś z nich?

Problem jest w tym że koła się nie blokują ale te szarpnięcie wygląda jakby się blokowały...


odkrec dekielki w przedniej osi tam sa kola zebate skośne byc moze ktorys zab sie wyszczerbil i tak sie dzieje

Jutro rano to sprawdzę. A jak dołączę wałek który idzie pod ciągnikiem do napędu on cały czas się kręci to jakby nawet któraś zębatka była wyszczerbiona to już nie powinno być słychać trzasków i przerywania czy nie ma to znaczenia?


Już myślę nad tym, że mogą to może być łożyska w skrzyni? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    798

Odłącz cięgna od włączania przedniego napędu i upewnij się że napęd jest na 100% rozłączony np. podnosząc jedno przednie koło do góry i obracając w obu kierunkach.

 


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kowal1108    5

Odłącz cięgna od włączania przedniego napędu i upewnij się że napęd jest na 100% rozłączony np. podnosząc jedno przednie koło do góry i obracając w obu kierunkach.

Dziś ładowałem bele i traktor zostawiał normalne ślady chociaz drugi dzień leje i jest błoto jak miałem włączony zawsze napęd i skręcałem to przednie koła ryły podłoże a dzis tego nie było.

Jutro sprawdzę możliwości z napędem, tymi trybami z przodu i blokadą bo chociaz jest odłączona to może sama się włączyła tak jak pisał kolega wyżej. A jest to bardzo podobne do głosu podczas skracania z włączoną blokadą. Sprawdzę wasze możliwości i jutro napiszę czy to któraś z tych przyczyn.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mko09ijn    0

Podstaw pniaczki pod wieszaki tylnego TUZ, podnies tyl ciagnika i poruszaj kolem na boki, sprawdz luz na polosi z prawej i z lewej strony. Moze lozysko sie rozsypalo i strzela. Trzeba szukac wszedzie, w tylnym moscie tez. Dzieje sie to podczas jazdy z obciazeniem, podczas hamowania silnikiem czy bez roznicy?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kowal1108    5

Podstaw pniaczki pod wieszaki tylnego TUZ, podnies tyl ciagnika i poruszaj kolem na boki, sprawdz luz na polosi z prawej i z lewej strony. Moze lozysko sie rozsypalo i strzela. Trzeba szukac wszedzie, w tylnym moscie tez. Dzieje sie to podczas jazdy z obciazeniem, podczas hamowania silnikiem czy bez roznicy?

Bez różnicy..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kowal1108    5

Witam. Sprawdzałem dziś z tym napędem. Podniosłem przód do góry na turze. Podczas kręcenia kołami prawym czy lewym to wałek napędowy się kręcił ale mogłem go zatrzymać ręką bez żadnego wysiłku. Mogłem to zrobić na włączonym przodzie na raz czy na dwa wyjętą dźwignią a także bez napędu czy to normalne? Myślę że nie bo on się kręci cały czas bez względu czy napęd jest włączony czy nie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
UrsusCzesio    306
Napisano (edytowany)

Przecież rozłącza napęd w skrzyni biegów a nie w moście i w każdym ciagniku wał się napędowy kręci gdy koła przednie sie kręcą. A Z tymi trzaskami to proponuje wyjąć zbiorniki, siłownik i otworzyć kape mostu moze być masakra jak u mnie. Tryby zwolnicy potłuczone objawy identyczne  

O dodam że na szosie na 9 biegu to normalnie aż go rzucało 

Edytowano przez UrsusCzesio

Mój Wladimirec podbija świat

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kowal1108    5

Dzięki. Pomogło. Była to blokada mimo że była rozłączona linka blokada jakoś sama się włączyła. Podczepiłem linke wyjąłem o włożyłem kilka razy dźwignię od blokady ruszyłem słychać coś było z tyłu po chwili ucichło i wszystko wróciło do normy. Ten wężyk od blokady to jest z lewej strony wychodzi tam ze skrzyni z tej przystawki? Chciałbym odłączyć bo blokada jest mi nie potrzebna i tak nigdy nie używam.


Przecież rozłącza napęd w skrzyni biegów a nie w moście i w każdym ciagniku wał się napędowy kręci gdy koła przednie sie kręcą. A Z tymi trzaskami to proponuje wyjąć zbiorniki, siłownik i otworzyć kape mostu moze być masakra jak u mnie. Tryby zwolnicy potłuczone objawy identyczne  

O dodam że na szosie na 9 biegu to normalnie aż go rzucało 

 

Ok to wiem że się kręci. Ale jak podniosłem i przednie koła były w górze to kręciłem kołem i ten wałek sie kręcił ale mogłem go zatrzymać ręką a drugą ręką kręciłem dalej kołem a on stał w miejscu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
klama    9

Jak podniosłeś obydwa koła to wtedy mogłeś go zatrzymać, bo kręciło się drugie koło. Jeśli byś podniósł tylko jedno koło i nim kręcił to wałka nie utrzymasz.


KPK - Ochrona

Zapraszam na moje konto YT /user/klama958

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hemi    17

A drugie koło to co? stało czy się kręciło jak łapałeś za wał. Według twojego opisu wnioskuję, że przystawka od napędu nie przekazuje momentu na przedni most.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
vortigon    0

siemak ja mam pytanie bo niedawno kopiłem mtz 82 i sprzedawca mi mówił ze można polówki włączać zmieniać podczas jady a jak ja tak robię to chrupie skrzynia to mozna je zmieniać czy nie?? bo nie che popsuć skrzyni 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    798

Można ale musisz to robić tak jak zmiana biegów w niesynchronizowanej skrzyni. Czyli z zająca na żółwia przez przegazówkę a z żółwia na zająca przez dwa sprzęgła.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    798

Też się da ale po co? W czasie jazdy nieprzydatne do tego nie zmienia 9-go biegu a to najczęściej do niego wajchuje się na żółwia.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez anonim19
      Mam taki problem z wyciekiem płynu chłodniczego do oleju silnikowego wymieniłem uszczelkę pod głowica i nadal przedostaje się płyn do oleju. Może ktoś mi poradzi co może być tego przyczyna??
    • Przez rojkow
      Witam mam taki problem kupiłem ostatnio samozbierającą Claas Sprint 330S a mam przy swoim MTZ82 zaczep górny automatyczny i sie zaczął problem z podpięciem WOM od przyczepy, Chętnie bym zamienił ten zaczep co mam na normalny na bolec. A może ktoś się orientuje np od jakiego innego traktora by taki zaczep pasował nie wiem ( strzelam) C-330, C-360 itp ??

    • Przez 85Tomekkk
      Witam.zastanawiam się jak to by wyglądało zgranie opryskiwacza 1000 litrów plus z przodu ciągnika dodatkowy zbiornik 600 litrów,wszystko to mialo by wisieć na MTZ 82.Mój dylemat jest taki,jak to by przód traktora po prostu zniósł,głównie jak to by oś przednia odczuwała,czy by nie było problemów??????czy ktoś z was forumowiczów już coś takiego widział,albo słyszał?bardzo prosze o podpowiedzi:)dodam przykładowo że chce kupic opryskiwacz,zastanawiałem się nad pilmetem plusem 1600 litrów ,ciąganym,ale on kosztuje ponad 60tyś.a tak pomyślałem sobie żeby kupic opryskiwacz 1000litrów zawieszany,i doposarzyc ciągnik w przednią beczke 600 litrów.duzo taniej mnie by to kosztowało!!pozdrawiam
    • Przez himen
      Witam!!!
      Mam mały problem z wyciekiem oleju przy napędzie koła.
      Jest tam jakiś uszczelniacz do wymiany, jaki olej tam się zalewa.
      Ja uzupełniłem zwykłym przekładniowym i od tamtej pory pojawił się wyciek.
      Dobrze że jeszcze nie wymieniłem opon bo nadają się już do wymiany.
      Co na to poradzicie: wymiana uszczelnienia , może zamiast oleju smar ?
      Liczę na pomoc za co z góry dzięki.
      A oto zdjęcie wycieku.



    • Przez himen
      Panowie jest mały problem z podnośnikiem  w mtz82 z siłownikem c100.
      2-3 razy podnosi normalnie do końca. 
      Jak podnoszę go to co 3-4 raz przytnie się w połowie podnoszenia i wtedy żeby podniózł do końca muszę go opuścić dzwignią na rozdzielaczu lub dzwignią od regulatora siłowego.
      Podniesie do połowy i się zatrzyma, dzwignia na rozdzielaczu się wyłączy.
      Nieraz złapie za pierwszym opuszczeniem a nieraz trzeba kilka razy opuścić podnośnik wtedy podniesie do końca.
      Jest to trochę irytujące , najgorzej było przy współpracy z Poznaniakiem. Jak nie podniózł do końca to trzeba było wychodzić czy coś się nie przypchało.
      Co można na to poradzić: jakiś zaworek do czyszczenia?
      Dodam że filtr hydrauliki niedawno wymieniałem, olej czysty, zaworek na siłowniku nie jest wciśnięty.
      Na rozdzielaczu 2 sekcje mam podłączone do tura i na nich nic się nie przycina.
      Czyżby to wina regulatora siłowego, proszę o pomoc i cenne wskazówki!!!
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.