Skocz do zawartości
News
fendt1992

Claas Ares 836 RZ Problem z ruszaniem i wspomaganiem

Polecane posty

fendt1992    0

Witam. Szukam pomocy przy claasie ares  836 rz. Chodzi mi o kalibracje rewesu po strasznie szarpie do tyłu. Wrecz nie idzie normalnie ruszyc?? Moga liczyc na jakos pomoc? druga sprawa to zauważyłem ze podczas skręcaniu kołami strasznie słychac orbitrol?? moze ktos cos mi doradzi??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
iron    655

przede wszystkim wymiana oleju i filtra na markowy .po za tym w tym ciągniku chyba kalibracja tylko przez komputer.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Libero    16

Kalibracja jest możliwa poprzez wykonanie kombinacji czynności z kabiny operatora. W internecie są informacje na ten temat (ale kombinacje są różne dla różnych serii ciągników)

 

pozdrawiam


Wydział Samochodów i Maszyn Roboczych

Politechnika Warszawska

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

karolas123    86

Podaj na pw numer seryjny ciągnika. Nie świeci sie tam przypadkiem kontrolka od niskiego cosnienia oleju w skrzyni lub zapchania filtra?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
fendt1992    0

H4432EA 4432120 . jak jest zimny to sie nie raz zapali ale tak to nie. i nie raz zaswieci sie sie kontrolka czerwona akumulator przekreslony błyskawica.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez jaszczur2008
      Witam.
      Zakuplem internationala 844s z 1981r.
      Jest taki problem ze kabina i blotniki tylnie sa zmasakrowane.
      I pytanie czy kabina "comfort2000" razem z blotnikami pasuje z 744 do mojego 844?
      Lub czy ktos ma jakas kabine razem z blotnikami?
      Pozdrawiam
    • Przez mati123861
      Witam. Potrzebuję zaczerpnąć informacji na temat przygotowania kombajnu Claas Mega do kukurydzy. 
      W kombajnie zamontowałem osłony bębna, wymieniłem klepisko segmentowe na kukurydziane, zaślepiłem wy chwytacz kamieni zmieniłem górne sita na żaluzjowe kukurydziane. W tamtym sezonie kosiłem na górnych sitach kukurydzianych a dolnych zbożowych lecz dolne sita mi zaklejało. I o to moje pytanie czy da rade kosić tylko na górnych sitach? i czy jest możliwość wyłączenia podajnika kłosowego? Prosił bym o informacje posiadaczy kombajnów claas jak najlepiej przygotować kombajn pod kukurydze. Pozdrawiam
    • Przez slonio
      Witam mam problem z zetorem forterrą 130, ciągnik kupiony nowy w maju 2017, od początku wyskakiwał w nim pierwszy bieg, skrzynia 24/18, wada była zgłaszana u dilera A.R Chmielewski, serwis mimo trzykrotnej naprawy nie potrafi usunąć usterki. Nagrałem film jak to wygląda. https://youtu.be/Wb9lxqt0QbM
    • Przez cheecko
      witam, Mam problem z wadliwym czujnikiem od ciśnienia objawia się to w taki sposób że nie pokazuje ciśnienia na wyświetlaczu ciągnika a rzeczywiście ono jest. Czujnik już był wymieniany 3 razy serwis broni się tym że podobno teraz takie czujniki robią ... Odgłos podczas pracy jest nie do wytrzymania teraz zamierzam złożyć reklamację pisemną i niech się główia. Czy ktoś z Was miał podobny problem?
    • Przez kecay85
      Witam. Od kilku dni posiadam renault cergos 350 z meczanicznym rewesem i jednym pólbiegiem pod obciązęniem. Podczas jazdy próbnej na placu u sprzedającego wydawało mie się że wszystko działa poprawnie, jednak kiedy juz po przywiezieniu go do domu przejechałem się po drodze,  zauważyłem, że ciagnik po wciśnieciu sprzegła sam hamuje. Kiedy już sie zatrzyma nie moge na wciśnietym sprzęgle zmnienić biegu. Dzwoniłem następnego dnia do sprzedającego, wtedy dowiedziałem sie że problem ustepuje kiedy obroty silnika są na poziomie 1500. Sprawdziłem i rzeczywiście wtedy traktor normalnie śię toczy. Czujnik  ćiśnienia oleju w skrzyni był odłączony kiedy podłączyłem na wolnych obrotach świeci kontrolka ciśnienia a na wyższych gaśnie. Czy problem tkwi w pompie hyraulicznej, czy może być to inna poważniejsza usterka. Prosiłbym o pomoc, bo mam dylemat czy nie oddać tego ciągnika.  
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.