Skocz do zawartości

Polecane posty

Wiadomość z agroFakt.pl

mtracz    71

Mało napewno nie. Musisz odkręcic silnik od skrzyni i rozjechać. Wczesniej rozpiąć instalacje elektryczna i hydrauliczna jesli idzie do przodu. Wymienic część i wszystko spowrotem w odwrotnje kolejności. Zależy w jakich warunkach bedziesz to robić, ale cały dzień zejdzie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Jesli to nie dużo oleju kapie, nie cieknie po jakis ważnych elementach, po tarczy sprzegłowej, bedziesz sprawdzał poziom oleju aby dolac ubytki. Nie widzisz problemów w pracy ciągnika. To jak dla mnie możesz sie wstrzymać z naprawą. ALe to tylko moje zdanie, decyzja nalezy do ciebie. :o

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ROPA    1

Mam problem wymieniliśmy tarcze sprzegłową i docisk w mf 3050bo ciągneło sprzęgło złożyliśmy odpowietrzyliśmy i zaczoł lecieć olej z wałka sprzęgłowego ze aż pedał sie robił miekki wiec wymieniliśmy uszczelniacze złożyliśmy i dalej cieknie olej tak samo a warto spomnieć ze przed remontem nie ciekło ktoś mógł by doradzić rozebraliśmy i nie wiem co robić ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafik256    19

Jezeli pedał robi się miękki to raczej uszczelnieniu na siłowniku sprzęgła a nie na wałku sprzęgłowym. Poza tym przy wymianie uszczelniaczy na wałkach wymiania sie też łozyska bo jak mają one luz to żaden uszczelniacz nie bedzie trzymał.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ROPA    1

Rozebraliśmy jeszcze raz i uszczelnieniena siłownika sprawdzili mi w hydrałlice i niby wszystko w porzadku wszystko szczelne i nie mam pomysłu a nowe jest strasznie drogie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wisnia1892    1

witam mam problem ze sprzegłem pedał sprzęgła był miekki i odpowietrzyłem po paru dniach ta sama sytuacja co czy to coś powaznego ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ziomek2169    3

Witam, mam problem z moim fergusonem, a mianowicie, podczas wczorajszej orki traktor powoli przestawal ciagnac po prostu zamiast krecic kolami to on spadal z obrotow, i czy to znaczy ze jest sprzeglo do wymiany?

Edytowano przez ziomek2169

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    411

tak... wymień sprzegło to zyskasz na mocy i będzie lepiej ciągnoł :D :D :D

Edytowano przez lukbold

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    411

nie wiem ile autor ma lat ale z takimi pytaniami równie dobrze może iść do wróżki... moja szklana kula mówi mi, że starczy bieg zredukować, pług wyregulować albo... poczekać na deszcz więc lepiej zamknąć ten temat

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ovi    35

miałem tak samo w landini, pod obciążeniem spadał z obrotów i potrafił nawet zgasnąć. Okazało sie że poszedł uszczelniacz od skrzyńi biegów, tarcze i tak załorzyłem nową bo i tak była już na wykończeniu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez asior14
      Witam was wszystkich mam taki dylemat mam do wyboru jeden z nich i nie wiem który byłby lepszy mogli byście doradzić? Wiecie spalanie rozwiązania techniczne itp. Pozdrawiam
    • Przez bondek77
      Witam. Czy posiada ktoś może rozpiskę bezpieczników do MF 3070? Chodzi mi głównie o bezpieczniki odpowiadające za reflektory robocze. A może ma ktoś rozpiskę wszystkich?
    • Przez grisza1985
      Witam!od niedawna jestem posiadaczem MF 3070 i podczas przerzucania z zółw na zajac i odwrotnie ciezko chodzi wajcha trzeba troche szarpnąc mocniej wtedy wszystko wraca do normy co moze byc przyczyną?
    • Przez bondek77
      Witam. Mam problem ze swoim Mf 3070. Otóż od nie dawna mam problem z tym, iż Przed uruchomieniem ciągnika po wciśnięciu sprzęgła nie zapalają mi się kontrolki( czerwona od skrzyni i zielona od napędu) Po uruchomieniu nie działa mi przedni napęd, blokady, wom i reduktor zmiany biegów żółwłw/zając. Nie świecą się te kontrolki od żółwia i zająca. Czasem jak się pojedzie w pole nagle wszystko wraca do normy, potem znowu po zgaszeniu lub postoju dłuższym to samo się dzieje. Wszystkie bezpieczniki przejrzałem, te przy konsoli jak również przy filtrze powietrza. Czyściłem i przeglądałem styki masy i wszystkie kostki wchodzące w sterownik autotronic. I nadal nic. Podnośnik i wspomaganie działają bez zarzutu. Filtr hydrauliki i olej wymieniane w tamtym roku.
      Może ktoś miał podobny problem. Z góry dziękuję za podpowiedzi. Pozdrawiam.
    • Przez krisu1990
      potrzebuje linke gazu nożnego do mf 3070 oraz kulki w gałke zmiany biegów na które są po środku dzwigni są mniejsze i na dole mniejsze potrzebuje te większe w połowie dzwigni????
×