Zaloguj się, aby obserwować  
VladimirT-25A

Czujnik temperatury oleju T-25

Polecane posty

Witam mam problem otóż kupiłem nowy czujnik to temperatury i nie działa prawidłowo po założeniu i odpaleniu ciągnik pochodził 2 minuty a na zegarze 120 :/ i moje pytanie co to może być na starym czujniku tego nie było z góry dzięki za wszystkie odpowiedzi Pozdrawiam :)


 

Владимирец T25A

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

zbyszekbrzuze    289

Bo, miałeś brak masy w zegarze, a nie uszkodzony czujnik. Zegary starsze mają taką blaszkę masową i kiedy ona pokryje się korozją, to są cyrki ze wskazaniami


KPK Kumurun Team
Naprawiam ciągniki, remontuję silniki,

GG: 33264431 t: 724772311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tygrys2    0

witam . mam pod opieka władimirca i dzis jezdzac nim zauwazyłęm ze wskaznik od temperatury nie pokazuje to zagladam pod deska tu niespodzianka kable uciente zaraz przy wskanziku czy ktos moze mi powiedziec ktory kabel pod co podłączyc bo niemam schematu...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tygrys2    0

niestety ale juz go mam i nic mi niepomaga bo musze wiedziec ktory kabelek gdzie podpiasc.... aby nieuszkodzic ani czujnika ani wskaznika.. bo mam dosc wydatkow....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez damianzb9613
      Witam, co może być przyczyną mokrego kolektora wydechowego i całego tłumika aż do samej góry (podstawiłem puszkę pod tłumik to nakapało oleju z paliwem czy coś takiego )zostały wymienione pierścienie tłokowe , uszczelki pod głowicą i pompa paliwa i wtryski były sprawdzone.
    • Przez Paweł12
      Witam mam taki problem, że czujnik temperatury płynu chłodzącego po zapaleniu stacyjki nastawi się na punkt zerowy i nie chce wskazać temperatury, nawet po dłuższej pracy (Massey Ferguson 6270). Myślę że przyczyną może być niedziałający czujnik, ale nie wiem gdzie się znajduje? Z góry dziękuję.
    • Przez kzt1736
      Witam, ile doleju do silnika Deutz Fahr 6.30tt 7.2 l ?
    • Przez Kamil723
      Witam,chciałbym wymienić olej w skrzyni w fendzie 304 89r.Zastanawiam się jaki olej wlać,na stronach z doborem oleju jest ich wiele,ale w większości to oleje STOU,czyli do wszystkiego i do niczego.Jaki olej polecacie do tej maszyny?
      Aa i jeszcze jedna sprawa,gdzie znajduje się filtr oleju skrzyni w tym modelu?
    • Przez Domek96
      Mam pytanie może ktoś wie dlaczego w renault 75.14 jak podnoszę sprzęt na podnośniku to po pewnym czasie drży czy podskakuje
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj