Skocz do zawartości
pales1987

Ciemny dym, duże spalanie MF 675

Polecane posty

Wybrane dla Ciebie
pales1987    2

nie wiem ale umie w 375 silnik a4 236 wcześniej nic nie dymił nawet po prze gazówce czy dużym obciążeniu pomimo tego że jeden wtrysk nie nadawał się już wtryski były chyba oryginalne LUKASA teraz już jest gorzej jak pompa widziała pompiarza po prze gazówce widać czarny dymek a pod obciążeniem dużym to prawie jak c 360 dymi :) a wcześniej nic nie było widać

Dlatego ja tylko na razie wtryski zawiozę do sprawdzenia i jak coś to nowe kupię. A pompę to popytam znajomych mechaników i jak wymiana wtrysków nic nie pomoże to zawiozę ją do sprawdzenia. Lepiej znaleźć dobry serwis niż wozić po kilka razy. A to nie małe koszty. Zresztą muszę to naprawić bo dużo pali. A przy tych cenach paliwa to jest dużo do zyskania.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
akmaly    180

Jak dużo pali to raczej coś z pompą - przy wtryskach może nie mieć takiej mocy jak powinien ale spalanie aż tak znacznie nie zwiększy się. Piszesz że głośno pracuje a może zapłon źle ustawiony?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pales1987    2

Jak dużo pali to raczej coś z pompą - przy wtryskach może nie mieć takiej mocy jak powinien ale spalanie aż tak znacznie nie zwiększy się. Piszesz że głośno pracuje a może zapłon źle ustawiony?

Wtryskiwacze sprawdzone na maszynie. Są jak nowe ciśnienie ok 190bar, bardzo dobrze rozpylają. Więc trzeba szukać innej przyczyny. Pompa myślę że nie bo zimą pali mi dobrze. Nie muszę kręcić długo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

balcerek1    91

Dobrze kolega akmaly opisał. :) Jeżeli układ paliwowy jest sprawny i dobrze ustawiony kąt wtrysku to pozostało

turbo sprawdzić i ciśnienie na garach. :P Ale ja obstawiam nieszczelne zawory. :(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
akmaly    180

Miałem kiedyś w 60-tce kiepską pompę i taki stary mechanik ustawił mi wtryski pod tą pompę i palił super, mało która 60-tka tak odpalała. Poźniej ją sprzedaliśmy mojemu teściowi a on mechanik samochodowy wymienił rozpylacze i ustawił pod dobrą pompę bo jak twierdził że kopci i wogóle. Jak się okazało nie mógł odpalać na zimnym - dał pompę do sprawdzenia i została na regeneracji. Teraz jest ok. Dlatego sprawdź to turbo, bo to jak koledzy Ci piszą bardzo ważna sprawa - innaczej silnik bez turbo a innaczej z tubo. Silniki z turbiną muszą mieć odpowiednie doładowanie aby dobrze pracowały. A jak turbo sprawne to dalej szukaj. U znajomego w Bizonie Rekordzie palił jak smok i czarno za nim było - sprawdzali wszystko, pompę zawoził do sprawdzenia na początku i miała być ok a jak się później okazało to gość od tej pompy chyba był naćpany bo chyba regulator się rozleciał i pompa podawała jak chciała. Po wymianie pompy spalanie o połowę niższe i dymek tylko przy starcie. Ale co silnik to inny problem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grego    218

podepnę się pod temat. co prawda chodzi o inny silnik z turbem (cummins) u mnie lubi przydymić na czarno w momencie dodawania gwałtowniej gazu puszcza taką dość sporą czarną chmurkę podobnie jak przy gwałtowny przeciązeniu np wrzucę mu za duży bieg i puszczę sprzęgło. Natomiast przy pługu nawet przy dużym obciążeniu nie puści ani dymka. Filtr powietrza czysty, wtryski nie sprawdzane ale zapala normalnie w zimie 3-4 razy obróci i też pali. Do czego to bardziej pasuje pompa, turbo, wtryski? czy tak ma być i się nie przejmować

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
luckywasak    15

Przy przegazówce tyrbosprężarka nie zdąży się rozpędzić, aby podać od razu odpowiednie ciśnienie i warunki spalania nie są odpowiednie. Podejrzewam, że o to chodzi. Silnik pewnie z mechanicznym wtryskiem...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pales1987    2

Silnik oczywiście z mechanicznym układem paliwowym. Zresztą cały ciągnik jest bez elektroniki. A co do turbo to najpierw sprawdzę szczelność czy nie ma wycieku oleju. A potem poszukam jakiegoś miernika do turbo. Tylko że duże spalanie to chyba nie od turbo zależy.

 

Przy przegazówce tyrbosprężarka nie zdąży się rozpędzić, aby podać od razu odpowiednie ciśnienie i warunki spalania nie są odpowiednie. Podejrzewam, że o to chodzi. Silnik pewnie z mechanicznym wtryskiem...

Oglądałem na YT filmik z takim MF jak moim gdzie jechał pod górę z pługami i nic nie było prawię dymu widać więc to u mnie nie jest normalne. Wiadomo że z turbo może trochę mocniej dymić ale nie do przesady. Nie chcę iśc po omacku i sprawdzać wszystkiego.

Kolego, nie cytuj ciągle tych poprzednich postów. Do odpowiedzi masz okienko na dole strony.

Edytowano przez danielhaker
cytowanie poprzedniego posta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
akmaly    180

No wydaje się że pompa ale to już delikatna sprawa. Jak masz w okolicy jakiegoś dobrego speca to się z nim porozmawiaj.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
luckywasak    15

pales187, ja napisałem o przegazówce (wtedy normalną rzeczą jest pojawienie się dymu). Podczas normalnej pracy ze stały obciążeniem, nawet dużym, sytuacja wygląda inaczej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pales1987    2

Założyłem wtryskiwacze po sprawdzeniu, nowe podkładki i uszczelki. Sprawdziłem przewód do turbiny i chyba lepiej wchodzi na wysokie obroty jak wcześniej. Zawiozę jeszcze pompę do sprawdzenia.

 

Chciałbym jeszcze ustawić zawory. Robił to ktoś sam czy lepiej poszukać kogoś kto się na tym zna??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
akmaly    180

Dasz radę sam spokojnie. Luz 0,3 mm na zimnym lub 0,25 mm na ciepłym silniku. Tak samo dla ssącego jak i wydechowego. Jak się nie mylę to masz z lewej strony ciągnika w korpusie skrzyni od koła zamachowego wkręcony taką śrubę na imbus. Jak ją wykręcisz to musisz ustawić znaki - na kole jest nacięcie a w korpusie taki stożek. Jak ustawisz te znaki to wszystkie tłoki powinny być na jednej wysokości i masz możliwość ustawienia wszystkich zaworów na raz. Ja to robiłem zawsze tak że ustawiałem najpierw GMP ( górne martwe polożenie tłoka) na pierwszym cylindrze ( od rozrządu się liczy) i później zgrywałem te znaki. Pamiętaj o uszczelce - jak dawno nie wymieniana to proponuję odrazu się w nią zaopatrzyć. Od Ursusa 4512 pasuje. Jak coś to pisz.

 

A co do kopcenia i dużeo spalanie to sprawdź jeszcze świecę płomieniową - zdażają się przypadki że przez uszkodzony zaworek leje się paliwo do kolektora - ale tu raczej na siwo powinien dymić. A u ciebie czarno więc już raczej pompa.

Edytowano przez akmaly

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pales1987    2

W tym tygodniu ma przyjechać znajomy mechanik ustawić zawory w moim MF. Zobaczymy co to poprawi i co powie na ten dym.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
akmaly    180

Jeśli dym jest zaraz po odpaleniu to zawory nic tu nie pomogą. Jakby był problem z głowicą to odbiłoby się to na odpalaniu - a jak pisałeś wcześniej odpala dobrze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
akmaly    180

Poczekaj na mechanika. Jak dla mnie wygląda to na pompę ale nie koniecznie. Jak dla mnie zbyt duża dawka paliwa z pompy. A sprawdzałeś czy gdzieś po drodze to powietrze nie ucieka - oczywiście poza tym przewodem co wymieniałeś? Np. kolektor ssący - uszczelka?

Edytowano przez akmaly

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pales1987    2

Odświerzam trochę temat. Był u mnie w tamtym tygodniu znajomy mechanik i ustawiał zawory. No i oczywiście jak się spodziewałem były straszne luzy ok 1mm. Zapewne od nowości nikt tam nie zaglądał bo na pokrywie była plomba zakładowa MF. Dym jest teraz tylko jak przyspieszam na pusto nie zauważam. A co do spalania to jeszcze nie wiem bo narazie nie ma gdzie sprawdzić w polu. Jak tylko bedzie okazja to napiszę jak ze spalaniem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
akmaly    180

Ciesze się z Tobą:) Jak widzisz każdy ma inny problem i przez forum nie zawsze można coś pomóc. Szczerze to nawet nie pomyślałem o zaworach z jednego tylko względu - założyłem sobie że luz będzie ok, tzn. w okolicach normy a nie 3x za duży i zawór za mało się otwierał - co owocuje słabszym napełnianiem komory spalania powietrzem i czarny dym ( za mało powietrza w stosunku do paliwa). Silnik z turbo i może tego nie bylo tak słychać ale powinien już nieźle klekotać przy takim luzie:) Ciszę się że odpowiadasz do końca na post bo dzieki takim ludziom to forum może pomóc innym. Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pales1987    2

Luzy bylo słychać jak MF pracował tyle że trzeba było się dobrze wsłuchać. Zawory na szczęście się nie wybiły więc bez remontu się obędzie. Do sprawdzenia została mi jescze pompa. Na wszelki wypadek zawiozę przed pracami w polu do sprawdzenia jak pracuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
akmaly    180

Jak nie była ruszana to zostaw w spokoju. Najpierw sprawdź go w polu. Nie miałeś jeszcze problemu z pompą to zawieś ją do jakigoś naciągacza to wtedy zobaczysz:) Narazie jak pracuje ładnie, nie dymi jak wcześniej to sprawdź w go w pracy a poźniej szukaj ewentualnie w pompie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×