Skocz do zawartości

Polecane posty

Pestka5465    0

Witam. Posiadam MF 3075 Dynashift. Ostatnio miałem go rozpołowione i wymenialiśmy uszczelniacz bo ciekł olej z niego, mechanik zrobił wszystko dobrze uszczelniacz był równo wciśnięty a i tak dalej cieknie. Wiecie może jaka będzie tego przyczyna ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafik256    19

istotne z której strony cieknie. Od skrzyni czy od silnika?? Którędy wypływa olej?? Którym dokładnie otworem??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Marcin349    26

ty mnie źle zrozumiałeś bo ja nie mam do wyjść tylko mam po prostu wstawione takie trójniki przed wyjściami i tylko sobie dżojstikiem operuję. Jak znajdę czas to wrzucę fotę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ja miałem to podłączone przed wyjściami to mi nie działał. Postaraj się to zrobic jak najszybciej. Albo wyślij mi te zdjecia na gg 6001845

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pestka5465    0

Znalezliśmy już przyczynę wycieku oleju było to banalne po prostu nie bylo uczczelki między miską olejową a silnikiem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dawid23    0

Witam, posiadam MF3630. Pytanie do osób ktore mają czujnik ciśnienia oleju podłączony pod 3 kable. Gdzie go można kupić? Przeważnie oferowane są tylko do 2 kabli, czy mogę taki zamontować?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
armo    0

witam,

mam wielką prośbę do kolegów o pomoc w uruchomieniu obrotomierza w 3060, jest to model z 1988 z datatronic na rynek francuski, ale do rzeczy obrotomierz najczęściej nie pracuje w ogóle, czasami się włączy ale bardzo rzadko, chodził bez przerwy tylko w zimie i wczesną wiosną - podejrzewam że temperatura ma znaczenie, swoje działania zacząłem od czujnika, zmierzyłem oporność jest OK, próbowałem zmierzyć napięcie jakie dochodzi do niego ale jest znikome na granicy błędu, ustawiłem odległość czujnika (do oporu i 3/4 do tyłu ). i tu moje pierwsze pytanie czy ktoś ma wiedzę jakie napięcie powinno dochodzić do czujnika ?

jeśli chodzi o sam obrotomierz dokonałem pomiaru na śrubkach z tyłu licznika, na skrajnej prawej mam prawidłowe 14 V, na środkowej około 7,25 V zmieniające się nieznacznie w zależności od obrotów silnika,

z tego co zauważyłem oba przewody z czujnika lądują w komputerze autotronica, a to chyba słaby element mojego modelu - komputer pochodzi od 3065, tak przynajmniej jest napisane na nim pisakiem i posiada oznaki "grzebania" - ma tak jakby wycięte okienko i zalane jakąś żywicą, Czy ma ktoś wiedzę czy istnieje możliwość ominięcia komputera jeśli chodzi o czujnik obrotów i obrotomierz, myślałem by spróbować podać jakieś napięcie na czujnik i bezpośrednio puścić na obrotomierz, wiem że pomysł jest mocno naiwny ale tonący brzytwy się chwyta.

będę bardzo wdzięczny za choćby próbę pomocy, jestem po gruntownej lekturze forum, moje możliwości dedukcji się niestety skończyły, a ciągnik bez obrotomierza to jednak duża niedogodność

pozdrowienia z opolszczyzny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukash3060    105

Kolego rozumiem Twój problem bo mam to samo ale już sie przyzwyczaiłem. Przedyskutwaliśmy już z paroma użytkownikami parę rzeczy. Pierwsza to żarówka od ładowania i smarowania silnika które pobudzają alternator i jak będą za słabe albo nie będą dobrze przewodziły to obrotomierz może szwankować. Druga sprawa gubienie sygnału na kablach ale to sam już wyeliminowałeś pisząc że napiecie jest tuż przed obrotomierzem. Trzecia sprawa to zużyte kostki które sie zawieszają ( jeśli źle mówie to chodzi mi o wyeksploatowanie alternatora a nie zagladałem tam i nie wiem co tam jest, nie interesowałem sie tym) i u mnie jest takie coś że w czasie roboty zapali sie ładowanie no i wiadomo EHR już nie działa - wysiadasz młotek jedno dwa subtelne stuknięcia w obudowę alternatora i chodzi ale to na razie wolną chwilą trzeba wymienić bo to już robi się uciażliwe. To tak z gróbsza inne rzeczy są ale za długo by pisać bo to nie ma zwiazku z tym zbytniego.

Edytowano przez Lukash3060

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
armo    0

dzięki Lukash za pomoc, mam jeszcze jedno pytanie, jak wcześniej pisałem na jednym styku obrotomierza jest 14 V, a na drugim coś ponad 7 V, dziś zmierzyłem napięcie na zielonym kablu wychodzącym z alternatora, który podobno odpowiada za obrotomierz i jest tam dokładnie te 7 V, to nie pojmuję tematu, gdzie rola czujnika obrotów i jak jego sygnał trafia do obrotomierza? jak by ktoś był uprzejmy to niech mnie oświeci, a i jeszcze znalazłem spalone żarówki w desce rodzielczej, 3 małe i jedną dużą, ale nie wiem czy to może mieć znaczenie, wymienię je w najbliższym czasie,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukash3060    105

Żarówki jeśli spalone te z czerwonymi ogonkami ( 5V) to mają znaczenie bo reszta chyba 3 są jak się nie mylę i to te 5 pobudzają. A co do reszty to nie jestem w temacie, poczytaj nie dawno był ten problem poruszany bodajże w 3070. Poczytaj forum ze 2-3 strony wstecz powinien być temat.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
armo    0

dołożyłem 3 brakujące małe żarówki, te z czerwonym korpusami działały, wszystkie żarówki mam 12 V i 1,2 W, może są niewłaściwe żarówki? czy ktoś ma wiedzę jaki dokładnie żarówki powinny być w tablicy kontrolek, przeorałem katalog ale nie ma parametrów tych żarówek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Koledzy szukam patentu na podłączenie tura w ciągniku 3080. Mam u siebie podłączonego od wyjścia hydraulicznego. Czy da radę jakoś inaczej go podłączyć? Proszę o opis ewentualnie zdjęcia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
massey11    1

A dlatego,ze na zalaczonym zdjeciu widac prawa dzwignie z dwoma zakresami A B.Tak wiec na zajacu 4A,4b na zolwiu 4a,4b+polbieg do kazdego z nich i masz 32.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kravter    36

masz 4 biegi

przod

zajac. 4 biegi * 2 polbiegi =8 biegow

zolw 4 biegi * 2 polbiegi = 8biegow

8+8=16

do tylu

zajac. 4 biegi * 2 polbiegi =8 biegow

zolw 4 biegi * 2 polbiegi = 8biegow

8+8=16

 

czyli skrzynia 16x16

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
massey11    1

kravter powiem ci krotko, bladego pojecia nie masz o tym cigniku,Ja uzytkuje takie kino od dobrych kilku lat wiec wiem co mam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kravter    36

a jest jeszcze polbieg? bo ja widze tylko to co na dzwigni :P na zdjeciu :D

Edytowano przez kravter

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Papier
      witam mam taki problem
      kombajn na hydrostacie a z boku ma dzwignie od wlaczania biegow ;1.2.3
      i jak je wlaczac nie chce urwac dzwigni i co trzeba zrobic.
      Troche dziwne pytanie ale kupilismy 2006r
      i takie pytanie czy trzeba ja podniesc i przekrecic i czy jeszcze tzeba cos wdusic aby nie było oporow podczas przesuwania ? prosze o odpowiedz
    • Przez sebastian2295
      Witam. Posiadam deutz dx 6.50. Mam problem ze skrzynia biegów a mianowicie nie nie ma żadnego biegu oprócz 3. Nie mam pojęcia co się mogło stać dlatego jeżeli ktoś miał taki problem lub wie jak go rozwiązać to bardzo bym prosił o pomoc. Nie wiem czy to konkretnie skrzynia biegów się popsuła czy jakiś dany element który można wymienić bez demontowania skrzyni.
    • Przez 235Ferguson
      Witam,
      od dłuższego czasu Massey 235 pobiera mi sporo oleju i trafia on do ropy. Co jest dziwne, w większości przypadków to ropa trafia do oleju, lecz u mnie jest na odwrót. Paliwo w szkiełku jest czarne. Wymieniałem ze 3 razy pompkę paliwową i nic to nie dało. Co może to powodować? Jak temu zaradzić?
      Pozdrawiam
    • Przez Kubano
      Witam!
      Kupiłem jakiś czas temu ciągnik MF3070 z niedziałającą możliwością zmiany zakresów biegów z A na B. (Zakres A działa bez zarzutów;)Do przodu jak i do tyłu działa lekko i płynnie. Biegi główne również bez zastrzeżeń) Drążek zmiany biegów nie przesuwa się w bok. Wie ktoś może jaka część za to odpowiada i czy da się ją wymienić beż rozjazdu ciągnika? 
    • Przez Bieszczadek
      Witam
      Niedawno kupiłem ciągnik Massey Ferguson 8140 który miał wyciek z pomiędzy skrzyni a silnika. Naprawiłem awarię i powymieniałem przy okazji oringi na nowe gdyż te co były założone prędzej czy później i tak by siadły. Po zalaniu oleju i próbie odpowietrzenia sprzęgła lewarek zmiany biegów przód-tył ciężko chodzi po włączonym silniku. Biegi również ciężko wchodzą czasami z zgrzytem i podczas wrzucania przód lub tył ciągnik zaczyna się toczyć jakby nie do końca było sprzęgło odpowietrzone. Przy odpowietrzaniu sprzęgła spuściłem ponad litr oleju. Czy ktoś miał podobny problem ? Jak się z nim uporaliście ? Byłbym wdzięczny za pomoc
×