Skocz do zawartości
IreneuszE

Prasa metal-fach z562 z rotorem problem z zamknieciem tylnej klapy

Polecane posty

Wybrane dla Ciebie
IreneuszE    0

W nowej prasie po otwarciu tylnej klapy i próbie zamknięcia jej,nie chce się zamknąć.Czy ktoś zna przyczynę tego problemu ? Prasa była jeszcze nie używana.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ursusc385    519

Wyreguluj sobie zamki ;) Po otwarciu komory będziesz miał swobodny dostęp do regulacji, powinno pomóc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

IreneuszE    0

Wyreguluj sobie zamki ;) Po otwarciu komory będziesz miał swobodny dostęp do regulacji, powinno pomóc

dodam ze podloczylem przewod olejowy od prasy do ciagnika a nie podlaczalem przekaznika i elektrycznego tego urzadzenia co liczy belki i owja tylko podnislem do gory i niechce zamknac sie teras klapa.jeszcze serwisu niebylo do pierwszego uruchomienia to morze nieruszac tylko poczekac jak oni pozniej przyjada

 

serwis powinien cos na to poradzic ;)

niewiesz a moze sie i elektrycznie cos jeszcze wlacza zeby opuszczac i zamykac klape tylko na tym elektrycznym urzadzeniu nic takiego tam niema jest rysunek z otwarta klapa i z przepelniona klapa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariuszd93    489

To nie ma znaczenia czy wom podłączony i licznik. Ale trochę niejasno piszesz nie wchodzi w zamki? czy w ogóle nie opada? jeśli nie opada to Na przewodzie hydraulicznym [jest chyba tylko jeden? przynajmniej dawniej tak było] więc na tym przewodzie jest coś w rodzaju dławika którym reguluje się szybkość opadania klapy wyreguluj to . Może masz przełączone na tym rozdzielaczu w prasie na podbieracz?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
IreneuszE    0

w ogole nie opada;w ktorym miejscu jest ten dlawik na przewodzie' klapa tylko sie otworzyla i niechce sie zamknac a jak w traktorze chce reka opuscic za dzignie to niema zadnej reakcji olej sie niewraca i nieopuszcza klapa a rozdzielacza zeby reka przelaczyc niema tylko to elektrycznie sie przelacza ale z podbieraczem nic sie niedzieje nipodnosi sie i nieopuszcza sie

Edytowano przez danielhaker

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ursusc385    519

Aaa no to jak kolega wcześniej pisał, musisz wyregulować dławik, on jest zaraz koło szybkozłącza, tego co wpinasz do ciągnika.

 

post-689-0-38191600-1339015512_thumb.jpg

Edytowano przez Ursusc385

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariuszd93    489

Elektrycznie się przełącza na podnoszenie podbieracza? to jestem nie na czasie. W starszych prasach ten dławik był przy szybkozłączu a w nowych to nie wiem gdzie jest ale to nie igła przejrzyj przewód od traktora do siłowników to znajdziesz . Chyba że zmienili coś ....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
IreneuszE    0

to ten dlawik sie wkreca czy wykreca chodzi oto ze trzyma olej w silownikach i niepuszcza spowrotem do traktora ,a jak bede regulowal to cisnienie oleju z prasy nie wyleci na ziemie,

Edytowano przez danielhaker

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariuszd93    489

Przez ten dławik na pewno nie wyleci na ziemię. O ile pamiętam to wykręca się żeby szybciej opadała klapa , nie ma się czego bać nie zepsujesz. Zresztą sprawdż w instrukcji. jak dodajesz odpiowiedz to nie cytuj poprzedniej wypowiedzi bo moderator cię opie...li i da %%. przewiń na sam dół tematu i tam w pustym oknie wybierz "odpowiedz'

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
IreneuszE    0

to moglbyc fabrycznie niewyregulowany i klapa poszla do gory i tak zostala,a winstrukcji nic tam niepisza spruboje jak nic to nieda to i tak serwis przyjedzie na pierwsze uruchomienie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
waldus11    1

Jeżeli to nie wina dławika to proponuję sprawdzić długość końcówki szybkozłącza- tą co podłączasz do ciągnika, bo są 2 różne długości i może być tak, że jest tam ra krótsza włożona...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
akowicz111    132

Spróbuj w jakieś naczynie nacisnąć złączem od prasy , zobaczysz czy olej spłynie. Być może wina leży po stronie ciągnika ( uwaga może chlapnąć olejem przy naciskaniu ale wykluczysz winę ze strony prasy).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawlon    0

jak ma ciśnienie w przewodzie to nie tał łatwo wcisnąć ten pypec we wtyczce. fabryczna regulacja jest przeprowadzan na stanowisku i może być nieodpowiednia do podłączonego ciągnika.

jeśli regulacja zaworem dławiącym nie przynosi efektu to może być źle zamontowany zawór. podaj emaila to wyślę szkic z symbolem jak powinien byc zamontowany zawór

Edytowano przez pawlon

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
IreneuszE    0

problem rozwiazany jednak to byla wina dlawika .

Nie cytuj poprzedniego posta. Używaj okienka na dole strony zamiast "odpowiedz"

Edytowano przez danielhaker

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mateo11441    3

Witam. W ubiegłym roku miałem problem z zamkiem od klapy, ,,serwisant" sam nie wiedział czemu nie opadają więc postanowił przyszlifować hak szlifierką, no i było ok. Teraz niestety problem się powtarza, a regulacja tez nie pomogła, mieliście takie przypadki??? co może być przyczyną???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Dalas3345
      Witam wszytskich
      Czy ktoś z użytkowników tej prasy ma problem z zapychająćą sie masą pod blachą przy gładkim walcu?
      Cały mankament leży w gumie i płaskowniku na 6 śrób jest on widoczny po otwarciu klapy w środku tuż pod gładkim walcem. zobaczyłem że jest tam duża szczelina dosunołem gume do samego walca i suchej słomy juz mało o wciąga pod tą blache. ale sianokiszonka wiadomo wilgotniejsza jest tto wciśnie sie tam tyle masy ze pozniej z godzine trzeba to wyciągac nozem i haczykiem  czy ktoś temu jakos zaradził? co zrobić zeby nie wciągało tam masy?
    • Przez ceston
      Witam dzisiaj na polu prasa zaczela skrzypiec tam gdzie konczy sie przedluzka przekladni. piszczy gdy bel jest coraz wiekszy. Wiem ze jest tam lozysko tylko teraz niewiem jakie czy 6201 czy 6210 moze ktos wymienial to pamieta. Sprawdzilbym sam ale dzis juz nie zdaze a jutro jade do miasta z rana to bym wzial zeby dwa razy nie jezdzic. Prasa z562
    • Przez rbit
      Wiem, że temat był wałkowany X razy i odpowiecie kupuj używkę zachodnią, ale mimo wszystko chciałbym spróbować w programie który za miesiąc rusza - Inwestycje w gospodarstwach położonych na obszarach Natura 2000 czyli prasa musi być nowa. Sprzęt pracowałby z Belarusem 820 i tak do 200 bel rocznie tj. 150 kiszonki i 50 siana.Teren trochę górzysty. Moje typy to: Sipma PS 1211 FARMA PLUS,
      Metal -Fach Z562 walcowa bez rotora i noży lub Feraboli Entry 120.  Nie wiem czy Feraboli ma blokadę mechaniczną komory?Jeśli nie przejdę w programie to wtedy w rachubę wchodzi używka zachodnia tylko gdzie takiej szukać, ale na razie podpowiedzcie co do tych typów bo czasu mało a w głowie mętlik ?
       
    • Przez bartekm66
      witam
      mam oto taki problem
      otóż w zeszłym roku kupiłem w/w prasę , prasowała bez zarzutu aż do teraz
      kiedy podnosze podbierak on opada co powoduje z kolei puszczanie zamków komory i odwrotnie jak podniosę komorę to ona opada a za to samoczynnie podnosi sie podbieracz , mam rozdzielacz sterowany za pomocą elektroniczną ,
      regulowałem też dławik na przewodzie ale to nic nie dało
      czy ktoś miał podobny problem
      jaka może byc tego przyczyna
      pozdrawiam
    • Przez MarcinCiesz
      Witam koledzy i proszę o waszą pomoc. Chodzi o tą prasę mianowicie jak beluję siano czy słomę jest ok ale jak sianokiszonkę to się trawa wciąga pod ten gładki walec i tam zapycha że po kilkunastu belach nóż nie odcina siatki a wyrywanie tej trawy to masakra. Proszę o wasze sugestie czy wam też tak się robi czy jak sobie z tym poradzić. Załączam foto.
×