Skocz do zawartości
News
piotrb14

Drżenie kierownicy przy włączonym przednim napędzie

Polecane posty

piotrb14    187

witam, czasami gdy załączę napęd przedni i jadę z maszyną to drży mi kierownica jest to nieprzyjemne dla rąk... czego może być to przyczyną?? czyżby prędkość kół przednich nie synchronizowała się z prędkością kół tylnich??? proszę o pomoc. (belarus 1025)

Edytowano przez piotrb14

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotrb14    187

nie ostatnio jechałem z broną aktywną i włączyłem sobie napęd i kierownica zaczęła drżeć a wyłączyłem napęd to przestała. to było gdzieś 7km/h przy innych prędkosciach tak chyba niedzieje się

 

a może to wina tego że drżenia z brony przedostawały się na kolumnę kierowniczą.... nie wiem co to może być

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

yahooo777    739

A sprawdź czy nie masz luzów na wale przeniesienia napędu ze skrzyni do przedniego mostu. Krzyżak mógł Ci również sie wysypać albo jakieś łożysko w przednim kole


KPK Kumurun Team. Jeżeli podoba Ci się mój post, był w czymś pomocny-możesz to nagrodzić punktem reputacji, nie obrażę się xP

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotrb14    187

sprawdzę i dam znać. ale gdyby poszło łożysko w kole czy coś to by i tak drżała kierownica bo koła i tak i tak się kręcą

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
yahooo777    739

Najlepszym rozwiązaniem będzie jak zaczepisz mu inną maszyne i wtedy przejedziesz sie w polu, skrzynie od razu bym wykluczył, albo ten agregat tak wpływa na niego albo jakiś feler w przednim moście siedzi


KPK Kumurun Team. Jeżeli podoba Ci się mój post, był w czymś pomocny-możesz to nagrodzić punktem reputacji, nie obrażę się xP

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotrb14    187

tylko o to chodzi ze byłem już w polu z maszynami ale przy większej prędkości albo mniejszej a czasami i na tej nie drży, jeszcze popróbuje jutro jak będę siał tym agregatem i dam znac co i jak

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez ilovemtz
      Prosze aby w tym temacie wypowiadali sie posiadacze mtz[nie pronarów].
      My mamy mtz-a z 1983r i ojciec nic złego na silnik nie moze powiedziec wał jeszcze nie byl robiony. Ciagnik zrobil okolo 15000mth nie wiem czy to duzo czy mało. Co prawda ceiknie ale one juz takie sa. Co do awaryjnosci to moge powiedziec ze wiekszosc czesc zaczynamy dopiero teraz wymieniac tj. po 24latach wczesnije nie było potzreby. Co do spalania to jest małe w orce okolo 14l/ha napewno mniej niz ursus czy zetor z tych rocznikow nie mowie o nowych forterrach. Jest mały problrm z czesciami bo nie mozna ich dostac musimy po nie jezdzc do oddalonego o 50km żmigrodu bo nigdzie w poblizu ich nie dostaniemy .Powiedzcie co na ich temat mowia wasi ojcowie czy wy sami. Sami wiecie ze nie taki rusek straszny jak go piszą.
    • Przez mariusz85zmc
      Witam. 
      Ostatnio pojawił się u mnie dość uciążliwy problem z blokowaniem się hamulca zasadniczego w prawym kole.
      Gdy nacisnę na pedał hamulca koło natychmiast zostaje zahamowane i zablokowane i muszę cofnąć nieco do tyłu aby się odblokowało.
      Wszystko zostało rozebrane wyczyszczone sprawdzone i zamontowane jeszcze raz i brak poprawy.
      Części wyglądają niemal jak nowe ( przynajmniej tak mi się wydaje..... ) , nic nie jest zardzewiałe ani dołki na śruty ani same śruty nic  nie wyglądają na zużyte.
      Wstawiona jedna nowa tarcza bo dwie nowe się nie mieszczą, są nieznacznie grubsze od oryginalnych i brakuje miejsca na pracę rozpieraka.
      Dodatkowo nie raz czuć pracę hamulca po mniej więcej wciśnięciu pedału hamulca na ok 5 cm i już hamuje a nie raz trzeba wcisnąć niemal do podłogi i to już jest dla mnie naprawdę zagadka.
      Proszę o pomoc bo już raz mi się prawie ciągnik przewrócił jak musiałem nagle schamować na ulicy i jedno koło się zablokowało.
       
      Pozdrawiam serdecznie forumowiczów. 
    • Przez mirek18
      Witam serdecznie, mam problem z moim Belarusem 952, ładowanie alternatora następuje dopiero po uzyskaniu 1000 obrotów. Przedni regulator napięcia jest nowy. Z góry dziękuję za odpowiedź. 
    • Przez Piotr54321
      Witam kupiłem belarusa 920.2 i skaśnik paliwa nie działa i gdzie są bezpiczniki w mtz 2018r. producji. Dziękuję za otpowiedzie.
    • Przez jacek1994
      Witam wszystkich,
      mój tata posiada belarusa 72 z 94 roku w sumie już bardzo dawno wystąpiły problemy z luzami w układzie kierowniczym ale teraz już problem robi się zbyt poważny. Ciągnik ledwo mieści się na ulicy. W pewnym momencie wymieniliśmy pompę ale nic to nie dało i pojawił się kolejny problem. Mianowicie jest dość spory opór przy skręcie w lewo zaś w prawo skręca się normalnie. Co dalej robić ? Czy może to być uszkodzony siłownik ?   Czy może układ jest zapowietrzony ? jest gdzieś jakaś regulacja czy odpowietrznik ? 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.