Skocz do zawartości
Zaloguj się, aby obserwować  
andkru21

szarpanie ciagnikiem

Polecane posty

andkru21    0

Witam. co moze byc zle ustawione lub krzywe, wyrobione... bo podczas ruszania c330m na polsprzegle szarpie okropnie. co moze byc nie tak?? prosze o pomoc bo akurat mam sprzeglo wyciagniete i nie widze niczego zlego. pozdrawiam andrzej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Właśnie najprawdopodobniej któraś z łapek się wytarła cofnęla lub coś w tym stylu i dlatego szarpie. Miałem tak samo w c-360 3p jedna z łapek minimalnie sie cofnęła wytarła po ustawieniu wszystko wróciło do normy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Grześ    3

Znajomemu też szarpała 30 ustawine wszystko git sądziliśmy że to wina koła zamachowego. Po rozpołowieniu wszystko ładne - wymieniliśmy tarcze, łożysko, sprężyny i jak by ręką odjeło . Do dzisiaj nie wiemy co było nie tak.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damjan15    0

Czy ktoś zna jakiś dobry sposób na wyregulowanie tych łapek? Resztę 6 śrubek to nie problem instrukcja dobrze pisze i już wiem jak to zrobić lecz jak wyregulowałem te łapki to sprzęgła do połowy nie dałem rady wcisnąć :). Czy jak zakręcę na maxa te nakrętki na łapkach i po odkręcam wszystkie o jednakową liczbę obrotów aż pedał będzie dotykać do podestu to będzie dobrze czy nie ? :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×