News
mate964

Case 5140 przedni napęd źle ciągnie

Polecane posty

mate964    0

Witam panowie w moim case 5140 mam problem z przednim napędem , po załączeniu napędu słychać jak załącza się napęd w czasie jazdy ciągnie ale tak na 50 procent , gdy się zakopałem napęd nie ciągnie tylko drga , zaznaczę że gdy tur jest zdjęty napęd ciągnie dobrze po założeniu tura gdy dostanie obciążenie na przednią oś czuć że napęd  ciągnie ale podczas gdy tylne koła się zakopują przednie nie zakręca , podczas załadowanej łyżki napęd nie ciągnie tak aby wyciągnąć traktor z dołka lub zakopać się przednimi kołami, czy to ślizgają się tarczki czy problem leży gdzie indziej ? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mar56cin    8

Jeśli cała hydraulika działa jak należy. To wina powinna być po stronie tarczek czy uszczelnień na tłoku. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JD1052    108

Na 90% do rozjechania i sprzęgło napędu do sprawdzenia(moze pękły sprężyny talerzowe lub tarczki są zjechane)) chyba, że mechanizm różnicowy w moście(lsd) umarło na amen ale to chyba nie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

cichyh32    127

Miałem kiedyś tak samo, pękła sprężyna dociskająca tarczki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mate964    0
Dnia 29.06.2020 o 13:57, cichyh32 napisał:

Miałem kiedyś tak samo, pękła sprężyna dociskająca tarczki.

Kolego o które tarczki ci chodzi , w nim jest tak samo przystawka przy wale i tam są tarczki do napędu ? 

Dnia 29.06.2020 o 06:20, JD1052 napisał:

Na 90% do rozjechania i sprzęgło napędu do sprawdzenia(moze pękły sprężyny talerzowe lub tarczki są zjechane)) chyba, że mechanizm różnicowy w moście(lsd) umarło na amen ale to chyba nie.

Wszystko spoko kolego ale w nim trzeba aż rozjeżdżać go żeby dostać się do przystawki przedniego napędu ? , Sprzęgło chodzi w nim okej nie ślizga się ani nic tylne koła zakopują się bez problemu czuć że przód ciągnie tylko poprostu z turem się nie zakopuje napęd go nie wyciąga , nie ma w nim przystawki jak np w usrusie że się zrzuca wał o są tarczki ? 

Dnia 29.06.2020 o 00:08, mar56cin napisał:

Jeśli cała hydraulika działa jak należy. To wina powinna być po stronie tarczek czy uszczelnień na tłoku. 

Podejrzewam tarczki zjechane od przedniego napędu trzeba go rozjeżdżać do wymiany tarczek ? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
cichyh32    127
mate964 napisał:

Dnia 29.06.2020 o 13:57, cichyh32 napisał:

Miałem kiedyś tak samo, pękła sprężyna dociskająca tarczki.

Kolego o które tarczki ci chodzi , w nim jest tak samo przystawka przy wale i tam są tarczki do napędu ? 

Dnia 29.06.2020 o 06:20, JD1052 napisał:

Na 90% do rozjechania i sprzęgło napędu do sprawdzenia(moze pękły sprężyny talerzowe lub tarczki są zjechane)) chyba, że mechanizm różnicowy w moście(lsd) umarło na amen ale to chyba nie.

Wszystko spoko kolego ale w nim trzeba aż rozjeżdżać go żeby dostać się do przystawki przedniego napędu ? , Sprzęgło chodzi w nim okej nie ślizga się ani nic tylne koła zakopują się bez problemu czuć że przód ciągnie tylko poprostu z turem się nie zakopuje napęd go nie wyciąga , nie ma w nim przystawki jak np w usrusie że się zrzuca wał o są tarczki ? 

Dnia 29.06.2020 o 00:08, mar56cin napisał:

Jeśli cała hydraulika działa jak należy. To wina powinna być po stronie tarczek czy uszczelnień na tłoku. 

Podejrzewam tarczki zjechane od przedniego napędu trzeba go rozjeżdżać do wymiany tarczek ? 

Jeśli się to stało w miarę nagle to napewno sprężyna, do włączania przedniego napędu w skrzyni jest kosz z tarczkami, w tym koszu są dwie sprężyny jedna za drugą i jak jedna pęknie to napęd działa o połowę słabiej. Jeśli zrobiło się tak z czasem to po prostu tarczki się zużyły. Trzeba rozjeżdżać, odrazu będziesz miał wgląd do hamulca ręcznego, jak jest słaby to jest okazja wymienić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mate964    0
7 godzin temu, cichyh32 napisał:

Jeśli się to stało w miarę nagle to napewno sprężyna, do włączania przedniego napędu w skrzyni jest kosz z tarczkami, w tym koszu są dwie sprężyny jedna za drugą i jak jedna pęknie to napęd działa o połowę słabiej. Jeśli zrobiło się tak z czasem to po prostu tarczki się zużyły. Trzeba rozjeżdżać, odrazu będziesz miał wgląd do hamulca ręcznego, jak jest słaby to jest okazja wymienić.

Cholera najgorszy scenariusz do zdjęcia kabina ? , Roboty w cholerę napewno jest żeby go rozpolowic , w razie gdyby ktoś to miał zrobić orientujesz się jakie koszta ? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
cichyh32    127

Ja w swoim tylko uniosłem kabinę i odjechaliśmy chyba tylnym mostem, sprężyna kosztuje 400 a tarczki to nie mam pojęcia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Korals
      Witam chciałbym dowiedzieć się coś więcej o ciagniku Case MX 120. Zastanawiam się nad zakupem takiego ciągnika. Proszę o opinię posiadaczy oraz użytkowników. Jakie są jego zalety a jakie wady? Jakie są najczęstsze awarie w tych ciągnikach(z przybliżonym kosztem naprawy). Na co zwracać szczególną uwagę podczas zakupów tego typu ciągników? Ile trzeba wyłożyć pieniędzy aby kupić taki ciągnik w dobrym/bardzo dobrym stanie? Jak jest z częściami do tego ciągnika są dostępne od ręki w serwisach/sklepach rolniczych? Jakie maszyny do uprawy (agregat ścierniskowy, pług, agregat uprawowy) byłyby najbardziej optymalne dla tego ciągnika? 
      Zdjęcie poglądowe 

    • Przez Highlander54
      Witam
      Potrzebuje zmienić visko w moim MXM na mechaniczne, ponieważ z elektrycznym same problemy. Nic nie działa i ciągle kręci na full. Elektrycznych jest dużo do tego modelu, a mechanicznych nie widzę, a jak są to nie wiadomo czy będą pasować . Może ktoś z was zmieniał lub ma wiadomości jakie visko potrzeba? Będę bardzo wdzięczny za jakiś link 
      Pozdrawiam
    • Przez Luke16
      Zaginęły mi światła w masce, inne wszystkie są, z tego co się dowiedziałem jest uszkodzony przekaźnik. Tylko pytanie gdzie on jest? Znalazłem jeden przy bezpiecznikach ale to nie ten. Trzeba podnosić konsolę z zegarami? 
    • Przez 5120CASE5120
      Witajcie, potrzebuję pomocy z moim case 5120, dokładnie problem z sprzęgłem. Problem pojawia się często, podczas zmieninia biegu, ruszania sprzęgło zostaje w podłodze, aby je odblokować muszę albo pomoc sobie ręką albo klikać stopą aby odskoczyło. Proszę o pomoc 
    • Przez kubotam
      Ciągnik case 1056 jest z 1991 roku. Ma już ponad 7500 mth.
      O tuż mam problem ... wyskakują biegi szosowe.
       
      Jaka może być przyczyna ?
      Ile może wynieść naprawa ?
      Czy często zdarzają się takie awarie w tych modelach ?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj