Skocz do zawartości

Polecane posty

trys    0

pacjent mf 5430  rocznik 2013 podniósł ramiona podnośnika i nie opuszcza

po odpaleniu  ehr się normalnie aktywuje

przyciskając na cefce z tyłu  ciągnika do góry troszkę podnosi na drugiej cefce przyciskając trochę opuszcza

przyciski na błotnikach podniosą trochę do góry i tyle samo opuszczają do dołu gdzie tkwi problem błagam pomocy bo to koń główny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariusz(ZDUN)    193

A może jakieś błędy????


Mechanika Rolnicza.
Naprawy ciągników zachodnich , wszystkie podzespoły i układy, regeneracja uszkodzonych części, regeneracje pomp hydrauklicznych tłoczkowych. Części zamienne nowe i używane. 501832246 Mariusz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
trys    0

co to znaczy błędy

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

abs100    2
No pod komputer go podłączyć trzeba jak kolega wyżej Ci napisał :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
konrad82    50

Na panelu EHR migaja kontrolki , migniecia to są kody błędow...


kupie silos na pasze!!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
trys    0

problem w tym że na panelu po zapaleniu traktora świeci wykrzyknik do momentu aktywowania panelu czyli podnośnik w górę na przycisku a potem jak przełącznik podnośnik w dół na przycisku to świeci kontrolka z trójkątem w dół jak przełączysz przycisk w podnoszenie to świeci trójkąt w górę a kontrolka  z wykrzyknikiem nie pokazuje błędów. jak odpiąłem wtyczkę to wykrzyknik pokazywał błąd dwa długie cztery krótkie po wpięciu błąd znikną.wałek się włącza  przedni most się włącza  może to po prostu coś mechanicznego

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
trys    0

po mocnym obciążeniu belek ruszyło  ale nadal nie znam przyczyny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dymek333    1

Witam,

posiada ktoś może kody błędów skrzyni do Masseya 6400?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez gruchabezgie
      Witam.
      Jestem posiadaczem MF 3125. Mam problem z EHR, a mianowicie podnośnik nie podnosi. Próbowałem podnosić i opuszczać awaryjnie i w tym przypadku wszystko działa. Kiedy podniosę awaryjnie mogę opuścić za pomocą sterownika EHR a już podnieść nie. Druga sprawa jest taka że nie dopina mi wałka WOM. Wałek jest cały czas uruchomiony i przy tym wydaje dziwne dźwięki - tak jakby coś przeskakiwało. Dodam ,że nie mogę wyłączyć wałka i można go zatrzymać ręką czyli coś nie zaskakuje. Jak przełączę na wyższe obroty wałka to już nie można go zatrzymać ale dalej wydawany jest ten dziwny dźwięk. Z góry dziękuję za pomoc i pozdrawiam
    • Przez 1989piotr1989
      Witam serdecznie kupiłem kury brojlery. Tu u mnie w kujawsko pomorskim od pewnej fermy, Zachwalali jak nic to wziąłem a że brałem pierwszy raz w życiu kury to raczej się dałem oszukać. 
      Do rzeczy kupiłem brojlery. Na google z góry na dół blojlery białe ale koleś z fermy powiedział że ma blojlery brązowe.
      No to kupiłem takie a że się nie znałem myślałem że wszystko dobrze. Niestety na bank to nie brojlery. Kupiłem je to oni twierdzili że są to już 3 tygodniowe blojlery a kupowałem je 25 czerwca. Do tego kupowałem specjalną pasze dla blojlerów a one urosły mało co. I do tego są bodaj to 2 rodzaje kur. Jedne mają duży czerwony grzebień i pod dziobem takie czerwone pultynki jak indyk czy perliczka. A część jest troche miejszych od tamtych i mają jasne grzebienie i to takie małe. Poniżej zdjęcia.   Potrafi ktoś napisać co to za kury bo mi już ręce opadają.



    • Przez frytass
      Cześć! Kilka tygodni temu kupiliśmy Ursusa 914 z 1989 i teraz poprawiamy go trochę wizualnie i przy okazji wymieniamy to co zepsute do około. Do rzeczy... chcemy wymienić koło pasowe na wale z przodu silnika. Niestety po zapięciu biegu silnik dalej się obraca tak jakby sprzęgło nie trzymało w ogóle i nie mogę odkręcić śruby która trzyma koło. Przed rozkręceniem przodu ciągnik normalnie jeździł i nie wykazywał zużycia sprzęgła. Nigdy wcześniej nie mieliśmy do czynienia z taką maszyną i nie mam pojęcia czy tak ma być czy sprzęgło jest do wymiany czy co? 
    • Przez MariuszGontarek
      Panowie, może ktoś podpowie. W sobotę zetor 7011 palil od strzała kilkanaście razy palony i gaszony (żniwa) a kolejnego dnia, po wcisnieciu startera bloga cisza i tylko przygasające kontrolki oleju i akumulatora. Zupelnie żadnego dźwięku, na "krótko" odpalil od razu. Czy ktoś ma pomysł co mogło nawalic? Ktoś miał podobnie?  
    • Przez BartoszWitusik
      Mik problem polega na tym iż pewnego dnia podczas belowania swoim deutzem dx 6.05 na wyświetlaczu pokazywało mi ok. 4600 obrotów na wałku więc stuknołem pięścią w ten wyświetlacz (zawsze to pomagało)i nagle wyświetlało mi tak jak powinno tylko że na środku nic nie było widać po wyłączeniu ciągnika i włączenia go od nowa pokazywało mi na 2300 obrotów (pasek od obrotów jest w prawej części wyświetlacza). I na tym polega muj problem i mam pytanie czy da się coś z tym zrobić. (Jutro wżucę zdjęcie ja to wygląda po przekręceniu stacyjki
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.