Skocz do zawartości
peewee1984

Deutz Agrotron 150 MK3 nie odpala

Polecane posty

Wybrane dla Ciebie
galeria
Deutz
peewee1984    0

Witam. W ciągniku zabrakło paliwa i po dolaniu nie chce odpalic. Silnik to 1013E. Próbowałem odpalić z samostartu, niby załapał ale nie działa na paliwie tylko na wspomagaczu. Jeszcze będąc na polu zanim zgasł totalnie to wkrecił sie na wysokie obroty. Ciągnik pracował na tym komputerowym ustawieniu obrotow na wartosci ok 1700 obr/min. Teraz zupelnie nie chce zapalic, nawet nie zakopci. Po uzupelnieniu paliwa silnik kreci, po poluzowaniu przewodow na pompach wtryskowych pojawia się paliwo, nawet chlodniczka paliwa została odpowietrzona, ale odpalic nie chce. Wykreciłem tą cewke odpowiedzialna za gaszenie, ale listwa sie nie przesuwa. Nie widac tam zadnego elementu o ktory moglby ten wodzik z cewki zwadzac zeby ja cofnać. Czy mozliwe jest ze sie cos tam zacięlo i stad ten problem?? Czy moze szukac przyczyny w sterowaniu obrotow? Czy moze jeszcze cos innego??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
iron    425

padnieta pompka wtryskowa tylko która. ? jeśli listwa nie chodzi to się zatarła któraś między 5a6 pompka jest zaślepka i jak się ją wydlubie i widać listwę tam wstawia się blokadę i można czym spróbować ja ruszyć jeśli się nie da trzeba pojedynczo wyciągać pompki i sprawdzać kiedy puści uwaga pod pompami są podkładki które są dobierane do pompek.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
peewee1984    0

Miedzy 5 i 6 pompka mam przykrecona ta cewke do gaszenia, chyba ze cylindry sa liczone od strony sprzegla, wiec poszukam tej zaslepki. Jesli dojdzie do wyciagania pomp, to podkladki musza byc dobrane nowe czy wystarczy te stare zainstalowac tak jak byly? Czy taka zatarta pompke da sie jakos rozruszac czy jedynie wymiana na nowa lub regeneracja?

Edytowano przez peewee1984

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

iron    425

który masz rok. ? bo ja mam 2008 i może być coś inaczej ale 1cyl.jest od chłodnicy . jeśli rozruszasz będzie chodzić u mnie grzybek pękł i trzeba było nowa sekcje kupić .1200 w serwisie Boscha

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
peewee1984    0

Moj jest z 2001, wiec moze ta blokade listwy montuje sie w miejscu cewki od gaszenia. Sprobuje sie wziac jutro za demontaz tych pomp. Czy przy składaniu sa wymagane jakies specjalistyczne przyrzady? Sa tam jakies znaki na kole zeby ustawic początek tlocznia czy wszystkim komputer steruje?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
iron    425

wyciągaj pojedynczo sprawdź czy listwa się luzuje i następna tylko rób znaki na pompie i głowicy bo musisz tak samo założyć jak było .i pamietaj o podkladce ona bezwzględnie musi być na swoim miejscu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
peewee1984    0

   Dziś się wziąłem za rozbieranie tego układu paliwowego. Wykręciłem na początek drugą i piątą pompę, bo widać było na nich ślady po kluczach czyli musiały być już kiedyś demontowane, reszta pokryta jeszcze oryginalnym lakierem. Ciężko było ruszyć tym regulatorem w pompach, ale sie nie zacinały, a listwa dalej się nie ruszyła więc zacząłem dalszy demontaż. Okazało się, że pierwsza pompa od strony chłodnicy się rozsypała, bo coś w niej grzechocze i wogóle niechce się ruszyc ten regulator. Po jej wyjęciu listwa zaczęła pracować normalnie i po przesunięciu jej wraca do poprzedniego położenia. Zainstalowałem dwie wcześniej wyjęte pompy i wszystko elegancko się przesuwa. Nie wiem czy tak być powinno ale przy demontażu nie wyszły podkładki, zostały w środku. Zamówiłem nową pompę na znanym portalu aukcyjnym za 800 zł, oryginał Boscha. W sobotę będę ją montował więc napiszę jak poszła naprawa. 

   W katalogu części jest wiele różnych grubości tych podkładek pod pompę i jest adnotacja, że rodzaj podkładki zależy od grubości uszczelki. Wiesz może o jaką uszczelkę chodzi? Czy nowa pompa na starej podkładce będzie chodzić bez problemu, czy konieczne będzie dobranie nowej??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

nie powinieneś wymieniać tylko 1 pompy


niezależny serwis grupy same deutz fahr ;naprawa elektroniki diagnostyka i kalibracje urządzeniami oryginalnymi naprawa silników, skrzyń biegów TTV ZF
TEL 509500422

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

no ok to wymień jedną :) ja tylko napisałem że nie powinno się są ku temu powody


niezależny serwis grupy same deutz fahr ;naprawa elektroniki diagnostyka i kalibracje urządzeniami oryginalnymi naprawa silników, skrzyń biegów TTV ZF
TEL 509500422

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
peewee1984    0

no ok to wymień jedną :) ja tylko napisałem że nie powinno się są ku temu powody

 

    Wiem, że to kiepskie rozwiązanie żeby tylko jedną wymieniać, najlepiej wszystkie i przy okazji sprawdzić i ewentualnie zregenerować wtryski, ale to koszt kosmiczny więc na razie jedna nowa musi mu wystarczyć. Zdradzisz jakie to powody?? Może to mieć jakieś negatywne konsekwencje??

   

 

    Wracając do tematu, dziś kurier przywiózł pompę wtryskową, zainstalowałem, odpowietrzyłem, chwilę pokręcił i odpalił. Popracował sobie z 5 minut na wolnych obrotach, dolałem paliwa, podpiąłem kosiarkę i w pole. I na polu po 10 minutach pracy ciągnik zgasł... Sciągnąłem bydle na lince do domu, odpowietrzyłem i odpalił. Po 20 minutach znowu zdechł. Zacząłem szukać jakiegoś przecieku, znalazłem wyciek z chłodnicy paliwa. Dwa cięcia, dwie opaski i chłodnica ominięta. Odpowietrzony, odpalony po 20 minutach pracy znowu zgasł. Wymieniłem przewód gumowy od strony zasilania pompki paliwa, znowu po 20 minutach zgasł. Zdemontowałem pompkę zasilającą w celu jej weryfikacji, ale od strony łożyska nie ma żadnych wycieków ani luzu, pompka zasysa bez problemu i kręcąc ręką wytwarza spore ciśnienie. Zamontowałem ja z powrotem do ciągnika. Bańka 30 litrów ropy do kabiny, dwa przewody na zasilanie i powrót, odpowietrzyłem i działa.... Więc okazuję się, że problem leży po stronie zasilania od zbiornika paliwa do pompki. Orientuje się ktoś jak wygląda ta część układu? W zbiorniku jest jakiś skomplikowany zestaw ssawny? Dużo jest kombinacji żeby ten zbiornik wyciągnąć??

Edytowano przez peewee1984

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ssak w zbiorniku zwykły nic skomplikowanego i oczywiście przewód zazwyczaj gumowy nic tam skomplikowano nie ma pewnie na opasce ciągnie powietrze :)


niezależny serwis grupy same deutz fahr ;naprawa elektroniki diagnostyka i kalibracje urządzeniami oryginalnymi naprawa silników, skrzyń biegów TTV ZF
TEL 509500422

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Laval    5

Cylindry liczone od koła zamachowego więc nic nie ma pomiędzy 5 a 6 pompką i bez znaczenia który rocznik..
Podkładki dobiera się uwzględniając odchyłkę bloku i pompki. Żadnej uszczelki tam nie ma.
Przy składaniu warto mieć specjalistyczny klucz. Co bardzo ułatwia ustawianie pompek.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
peewee1984    0

No właśnie się zastanawiam czy tam pompka będzie dobrze pracować, bo ją tylko wrzuciłem w otwór, trafiła na listwę więc za bardzo nie dało jej się przesunąć, może milimetr luzu... Klucze specjalistyczne widziałem na allegro, ale do ustawienia pewnie sam klucz nie wystarczy. 

 

W kwestii zapowietrzania się, udało mi się w końcu zlokalizować usterkę- był to załamany wąż od paliwa, ten zasilający. Załamał się za zbiornikiem, w tym miejscu co przechodzi nad skrzynią biegów. Jakim cudem się to stało to nie mam pojęcia, przewód w tym miejscu jest obudowany elastycznym pancerzem, o nic się nie mógł zawadzić więc sprawa dość zagadkowa. Jeszcze tylko muszę chłodnicę paliwa uszczelnić, bo przy poszukiwaniu nieszczelności udało mi się wykręcić śrubę wraz z gwintem z chłodnicy i cieknie paliwo...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Laval    5

Zawsze można wygiąć klucz 27 i nim ustawić. Męczące i długotrwałe ale się daje. Daj numerki to wyliczę ci podkładkę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Laval    5

Kody EP są na silniku ( tabliczka znamionowa) i numerek z odchyłką pompki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
iron    425

jak wyżej z tym ze cylindry są liczone od chłodnicy chyba df ma inaczej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Laval    5

W każdym silniku Deutza cylindry liczone od koła zamachowego. Patrz dokumentacja. Nie masz to zamiast pisać głupoty podejdź do silnika masz nadlewy z numerkami cylindrów.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
peewee1984    0

Tych kodów EP nie udalo mi się jeszcze zlokalizowac, ale po tym całym remoncie okazało się że ciągnik nie rozwija pełnej mocy. Z czteroskibowym pługiem wyciąga tylko 11 km/h, pracuje na biegu 3 H, jak sie przełaczy na S to sie zamula i zwalnia....Wcześniej spokojnie śmigał 15 km/h.... Znajomego mechanik, ktory naprawia ciągniki polecił wezwać serwic Deutz'a, bo ponoć jak się na wysokie obroty wkręcił to mogły się wszystkie pompy uszkodzić i tylko oni mogą to na miejscu zweryfikowac... Istnieje taka możliwość?? Czy zanim przyjedzie serwis można poszukać innego rozwiązania?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Laval    5

Jeżeli ta fizycznie ci się rozsypał to niekoniecznie.
Sprawdź pozostałe, ustaw tą jak należy i już. Kody masz na tablice znamionowej silnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
peewee1984    0

Kody sprawdzę dopiero w weekend bo obecnie przebywam na wyjeżdzie. Żeby ustawić tą pompę to musze ja przestwaić w jakieś określone położenie? maksymalnie w lewo lub w prawo przekręcić? Jest do tego jakiś skrypt??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Pompad2
      Witam, co może być przyczyną nierównego pracowania silnika w Lamborghini Racing 165? Pompki co są na listwie były w regeneracji i zostały doprowadzone do porządku. Wtryski naprawione, chodzi o to że nie pracują one równo jedna działa mocniej a druga słabiej. Reguluje to się podkładkami pod pompki? Dodam że po naprawie pompek ciągnik gaśnie na wolnych obrotach.
    • Przez Bercik92
      witam. Otóż pare dni temu pojawiły się plamy na turbinie(oraz jej okolicach) może podejrzewacie co mogło się stać ?




    • Przez Kondi3000
      Witam
      Przymierzam się do kupna ciągnika, pod lupą jest case puma 155 x, Deutz-Fahr 6160 i new Holland t7.200. Interes mnie opinia o owych ciągnikach i wasze doświadczenia z nimi oraz różnica cenowa między nimi. Z góry dziękuję za odpowiedź.
    • Przez Wozny186
      Witam.
      Mam kilka pytań odnośnie tego ciągnika.
      Kupiłem go kilka dni temu. 
      Chciałbym zrobić serwis olejowy. 
      Silnik zalałem już olejem Elf 10w40.
      Filtr paliwa wymieniony
      Teraz przyszedł czas na skrzynie.
      Jaki olej zalać do skrzyni?
      Ciągnik jest sprowadzony z Francji i brak informacji co i kiedy było lane.
      Ile litrów wchodzi do skrzyni?
      Z tego co się doczytywałem powinien być zalany UTTO 10w30
      Jakiej firmy polecacie olej?
      Oraz ile go wchodzi do skrzyni?
      Oraz mam jeszcze pytanie bo nie grzeją świece żarowe. Nie dochodzi do nich prąd. Kontrolka od świec również nie świeci. Gdzie szukać przyczyny? Bezpieczniki sprawdzone. Pewnie będzie gdzieś jakiś moduł czy przekaźnik ale gdzie tego szukać?
    • Przez DawidWsik
      Witam mam pytanie do amortyzacji przedniej osi. Podnosi i opuszcza bez problemu lecz wydaje mi się że w ogóle nie amortyzuje gdyż byłem na skupie to w innym ciągniku jak wjeżdżał na wagę to cały przód się bujał.
×