News
polskiepole

Problem z rozłączeniem przedniego napędu polmot 10014h

Polecane posty

Wybrane dla Ciebie
polskiepole    0

witam, pewnie jak większość zaczynających forumowiczów zaczynam od problemu. Mam od nowego polmot 10014H i trochę z nim problemów mimo stosunkowo niedużego przebiegu. Najgorsze jest to że ciągnik przestał rozłączać przedni napęd. Cewki sprawdzone dostają prąd i działają. Ktoś wie jak do tego się zabrać ? pomóżcie bo wycieło mi już przednie opony

ps

mam w pdf katalog części do 10014H gdyby ktoś potrzebował mogę podesłać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Zbigniew3003    18

Kolego jeśli możesz podesłać katalog byłbym niezwykle wdzięczny.Też myślę ,że elektrozawór.A czy próbowałeś podpytać w jakimś serwisie choćby telefonicznie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

polskiepole    0

cewki podają prąd, a elektrozawór pracuje w cewce,

może coś jeszcze sprawdzić ?

 

pisałem do serwisu wiele razy tym bardziej że problemy zaczęły się gdy ciągnik był jeszcze na gwarancji od krytyki jestem daleki bo nie wiem jak to jest u innych, ale kolejnego nowego Ursusa raczej bym nie brał... 

 

katalog polmot / ursus 10014H mam na dysku 

https://drive.google.com/open?id=0B_xpg0fPmedQNVJFdU1zVzVlNUV4VEtWbVNyZzJaLVo3YWpR dajcie znać gdyby był problem to 23MB

Edytowano przez polskiepole

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Zbigniew3003    18

 

Podana fraza - https://drive.google...VNyZzJaLVo3YWpR - nie została odnaleziona.

Podpowiedzi:

Sprawdź, czy wszystkie słowa zostały poprawnie napisane.

Spróbuj użyć innych słów kluczowych.

Spróbuj użyć bardziej ogólnych słów kluczowych.

nie mogę otworzyć-kolego wpisz w wyszukiwarkę "nie rozłącza przedni napęd" wyskakuje kilka porad co prawda nie o ursusie ale zawsze może coś wyczytasz

jeśli można podałbym maila do katalogu

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
stempos1980    564

kolego a może plytka sterójąca jest zrypana.w NHsadowniczych to norma wadliwych płytek tylk tam jest odwrotnie bo świeci się kontrolka od przedniego napendu że jest włączony a fizycznie jest nieaktywny tylko przy takim czymś w każdej chwili blokada się może włączyć i masz pozamiatane.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Zbigniew3003    18

 napęd jest załączany także podczas hamowania może tą ścieżkę należy sprawdzić?KOLEGO znalezione w internecie:1- zabezpieczenie tłoczka zamykającego i otwierającego ciśnienie od załączania napędu było wypchnięte- wewnętrzny pierścień podobny do segera, po zamontowaniu nowego wszystko było dobrze)jak jest prąd w elektromagnesie to zawór jest zamknięty jak go nie ma otwarty i napęd działa(case)

2-. po rozpołowieniu ciągnika okazało się, że uszkodzone jest sprzęgło wielotarczowe załączające przedni napęd,tj. tłoczek od sprzęgła-OBY NIE TO(deutz)

  

     

    

    

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez pablo21
      Ostatnio przeglądałem katalog częci z Grene i widziałem pompę hydrauliczną do c-330 wzmocnioną czym ona różni się od zwykłej, jaki ma wydatek, i co da jej założenie w ciapku(będzie szybciej podnosił?)
       
      Od kiedy to się pisze pąpa?
    • Przez raszpl
      Witam, mam problem z MF 3060, a mianowicie chodzi o cisnienie oleju. Od jakiegos czasu zaświeca mi sie kontrolka " cisnienia oleju" a co za tym idzie, przedni napęd sam sie włącza. Robi sie tak podczas zdjecia nogi z gazu. Obawiam sie że czeka mnie wymiana pompy hydraulicznej. Przyczyną zapewne była duza ilosc opiłków metalu która pojawila sie z hamulcow w ktorych wytarly sie okladziny i co za tym idzie metal ocieral o metal. Mógłby mi ktos dać jakies rady, wskazowki co sprawdzić zeby upewnic sie cos mu dolega albo co mnie czeka z jego przyszłością?
      Z góry dzieki za odpowiedzi.
    • Przez Bubul
      Witam szukam jakiegoś ciągnika który będzie głównym ciagnikiem na gospodarstwie, ma zastąpić wydłużona 60-tke jednak najbardziej interesują mnie gabaryty i zwrotnosc traktora. Nie musi posiadać napędu ale chciałbym podłączyć tura. Cenowo w granicach do 35tys.
      Nad zetorami myślałem ale chce rozważyć inne propozycje. Kolega namawia mnie na Renault 651 4s lecz nigdy nie miałem styczności z tym ciagnikiem nawet na obrazku... 
       
    • Przez wladek99
      Witam wszystkich, dawno tu nie zaglądałem więc przepraszam jeśli w złej kategorii itd. Mój problem polega na tym, że moja 40-tka ciężko pali. Aku naładowane kręci kręci nie da rady się przełamać rozładowując przy tym aku. Po ponownym lądowaniu wkoncu zapali i już będzie palić za każdym razem. Postoi noc i znów to samo. Jaki może być problem ? Pompa , wtryski ? Dodam że filtry zmienione. Może ktoś pomoże. Z góry dziękuję
    • Przez Michal2404
      Witam. Mam pytanie jakim momentem skręcić górny wałek skrzyni biegów w ursusie 1234? Chodzi mi o wałek od biegów od 1 do 4 nie reduktor. Wie ktoś?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj