Skocz do zawartości

Zdjęcie

Massey Ferguson 592 tur nie dźwiga!!


14 odpowiedzi na ten temat

#1 Share piterwx2

piterwx2

    Zaawansowany

  • Members
  • PipPipPip
  • 135 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Rolnictwo,Mechanika

Napisany 14 styczeń 2014 - 21:39

Massey Ferguson 592 tur nie dźwiga!! Witam. Mam problem ,ponieważ z dnia na dzień przestał działać tur ,tzn. kilka dni temu wylałem stary olej i zmieniłem na nowy (AGROL U) założyłem filtr oleju hydraulicznego (nie było poprzedniego bo ktoś wyżucił i nie założył) odpowietrzyłem filtr i odpaliłem ciągnik zdziwiło mnie bo tur ani zareagował. Podnośnik działa, wspomaganie kierownicy też a tur nic. Nie wiem co dalej robić ręce opadają już od soboty próbuję to zrobić..

PS: tur jest na hydraulice zewnętrznej tzn. (oddzielna pompa)
Błagam o podpowiedz..
Jak pomogłem to daj strzałkę w górę. :)

Reklama AgroFoto Ads

  • watermark
  • Reklama
Massey Ferguson 592 tur nie dźwiga!! Dzisiaj, 11:58
  •  

#2 Share krzysztoftores

krzysztoftores

    Zaawansowany

  • Members
  • PipPipPip
  • 126 postów
  • Płeć:Mężczyzna

Napisany 14 styczeń 2014 - 22:27

Massey Ferguson 592 tur nie dźwiga!! Witam z tego co ty tu piszesz moze byc problem z filtrem. Moze miec za mala przepustowosc .Ten filtr obsluguje dwie pompy z czego od podnosnika jest naj nizej a od hydrauliki zewnetrznej duzo wyzej .Podejzewam ze oleju starcza na ta nizej,a ta wyzej chodzi na pusto.Wymontuj filtr na probe i zobacz co sie bedzie dziac.

#3 Share piterwx2

piterwx2

    Zaawansowany

  • Members
  • PipPipPip
  • 135 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Rolnictwo,Mechanika

Napisany 14 styczeń 2014 - 22:31

Massey Ferguson 592 tur nie dźwiga!! Zapomniałem dodać że przed włożeniem filtra też nie działało i sprawdziłem olej to jest maximum.
Jak pomogłem to daj strzałkę w górę. :)

#4 Share krzysztoftores

krzysztoftores

    Zaawansowany

  • Members
  • PipPipPip
  • 126 postów
  • Płeć:Mężczyzna

Napisany 14 styczeń 2014 - 22:38

Massey Ferguson 592 tur nie dźwiga!! Przed wymiana oleju tur dzialal . Czy wymieniales bo szukales przyczyny.

#5 Share piterwx2

piterwx2

    Zaawansowany

  • Members
  • PipPipPip
  • 135 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Rolnictwo,Mechanika

Napisany 14 styczeń 2014 - 22:49

Massey Ferguson 592 tur nie dźwiga!! to było tak, jakis tydzien temu wykręciłem siłowniki od podnośnika i dałem do regeneracji i zapomniałem zabezpieczyć węży i przez noc zleciało z nich jakies 10 litrów więc postanowiłem wylac juz cały olej i zmienić na nowy. założyłem siłowniki, odpaliłem traktor i podnośnik był w porządku a tur nie chciał dzwignąć, to odpowietrzyłem filtr oleju ale nie był zapowietrzony więc go wykręciłem i okazało się że nie było wcale filtra.. załozyłem nowy filtr wlałem olej i miałem nadzieje że teraz będzie w porządku ale nadal tur nie dzwiga więc postanowiłęm poszukać pomocy w internecie.
Jak pomogłem to daj strzałkę w górę. :)

#6 Share krzysztoftores

krzysztoftores

    Zaawansowany

  • Members
  • PipPipPip
  • 126 postów
  • Płeć:Mężczyzna

Napisany 14 styczeń 2014 - 23:09

Massey Ferguson 592 tur nie dźwiga!! Poszukaj glownego przewodu tloczacego od tej pompy i go odkrec .Zapal traktor i poczekaj az pojdzie olej , stawiam ze pompa jest zapowietrzona i nie moze przepchnac powietrza przez rozdzielacz .Taka sytuacja niepowinna nastapic ale jak pomopa niejest pierwszej mlodosci to sie zdaza.Napisz czy pomoglo.

#7 Share piterwx2

piterwx2

    Zaawansowany

  • Members
  • PipPipPip
  • 135 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Rolnictwo,Mechanika

Napisany 14 styczeń 2014 - 23:24

Massey Ferguson 592 tur nie dźwiga!! Odkręciłem kilka godzin temu, ale nic się nie działo nawet powietrza nie pchało :/

PS: a ten główny wąż to od dołu z filtra będzie wychodził??

bo ja badałem ten co z filtra wychodzi
Jak pomogłem to daj strzałkę w górę. :)

#8 Share krzysztoftores

krzysztoftores

    Zaawansowany

  • Members
  • PipPipPip
  • 126 postów
  • Płeć:Mężczyzna

Napisany 14 styczeń 2014 - 23:42

Massey Ferguson 592 tur nie dźwiga!! Troche dziwne to wszystko bo powinna podac olej. Daj mu wieksze obroty i niech pochodzi chwile . Bo innej przyczyny nie widze jak zapowietrzenie.Tylko to moglo nastapic przy wymianie oleju.I sprawdz czy napewno dobry przewod odkreciles od rozdzielacza.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Massey Ferguson 592 tur nie dźwiga!! Dzisiaj, 11:58
  •  

#9 Share piterwx2

piterwx2

    Zaawansowany

  • Members
  • PipPipPip
  • 135 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Rolnictwo,Mechanika

Napisany 14 styczeń 2014 - 23:46

Massey Ferguson 592 tur nie dźwiga!! Gdzie tak mniej/więcej ta pompa od tura może byc??

PS: jest jakiś jeszcze odpowietrznik oprócz tego na filtrze??
Jak pomogłem to daj strzałkę w górę. :)

#10 Share krzysztoftores

krzysztoftores

    Zaawansowany

  • Members
  • PipPipPip
  • 126 postów
  • Płeć:Mężczyzna

Napisany 14 styczeń 2014 - 23:51

Massey Ferguson 592 tur nie dźwiga!! Pompa znajduje sie pod podnosnikiem .Musisz go zdemontowac zeby ja zobaczyc.

#11 Share mariuszd93

mariuszd93

    Zaawansowany

  • Members
  • PipPipPip
  • 3451 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie LCH
  • Zainteresowania:mechanika

Napisany 15 styczeń 2014 - 08:04

Massey Ferguson 592 tur nie dźwiga!! Jaz znajdziesz który to przewód wychodzący z pompy , to zalej go olejem

Nigdy nie zatrzymuj w sobie bąków! Wędrują one bowiem w górę kręgosłupa do mózgu i w ten sposób rodzą się w Tobie gówniane pomysły... :P 


#12 Share piterwx2

piterwx2

    Zaawansowany

  • Members
  • PipPipPip
  • 135 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Rolnictwo,Mechanika

Napisany 15 styczeń 2014 - 08:43

Massey Ferguson 592 tur nie dźwiga!! jeszcze chciałem się zaptac który rozdzielacz macie na myśli bo u mnie są dwa rozdzielacze: 1. z przodu kabiny przypięty do tura 2. pod kabiną styłu obok podnośnika i nie wiem który przewód odkręcić ;/
Jak pomogłem to daj strzałkę w górę. :)

#13 Share krzysztoftores

krzysztoftores

    Zaawansowany

  • Members
  • PipPipPip
  • 126 postów
  • Płeć:Mężczyzna

Napisany 15 styczeń 2014 - 09:07

Massey Ferguson 592 tur nie dźwiga!! A przewod glowny w chodzi w rozdzielacz ten z tylu . Poszokaj po rurkach .Z tego co pamietam przewod od pompy wychodzi pod kabina u gory na skrzyni biegow .Te przy filtrze nic ci nie dadza ze odkrecisz .Musisz szukac glownego.

A jeszcze jedno w rozdzielacz wchodzi glowny i powrotny ktore beda wchodzily nie na przeciwko przewodow gniazd przylaczeniwych. Wiec tylko beda dwa w innych miejscach jak niewiesz ktory odkrec obydwa.

#14 Share piterwx2

piterwx2

    Zaawansowany

  • Members
  • PipPipPip
  • 135 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Rolnictwo,Mechanika

Napisany 15 styczeń 2014 - 17:36

Massey Ferguson 592 tur nie dźwiga!! Wyjaśniło się przewód, przewód łączący filtr i rozdzielacz był zapowietrzony zrobiłem tak jak mówiłeś odkręciłem i potrzymałem na pełnych obrotach przez 30sec i przepchało olej :) wielkie dzięki
Jak pomogłem to daj strzałkę w górę. :)

Reklama AgroFoto Ads

  • watermark
  • Reklama
Massey Ferguson 592 tur nie dźwiga!! Dzisiaj, 11:58
  •  

#15 Share krzysztoftores

krzysztoftores

    Zaawansowany

  • Members
  • PipPipPip
  • 126 postów
  • Płeć:Mężczyzna

Napisany 15 styczeń 2014 - 21:05

Massey Ferguson 592 tur nie dźwiga!! Najwazniesze ze pomoglo .Wrazie bys mial kidys jakies pytanie to wal jak wdym .Chetnie pomoge. :)


Dodaj odpowiedź



  

Podobne tematy massey ferguson dzwiga