Skocz do zawartości

Zdjęcie

MASA a zasilanie na ciągniku


95 odpowiedzi na ten temat

#41 Share 330CUrsus

330CUrsus

    Zaawansowany

  • Members
  • PipPipPip
  • 481 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Dąbrowy
  • Zainteresowania:Rolnictwo i motoryzacja.

Napisany 07 październik 2008 - 18:57

MASA a zasilanie na ciągniku No i problem rozwiązany.Żarówek nie mam na przekaźniku.Wszystko jak w oryginale.A problem był następujący:
Poodłączałem wszystkie kable od skrzynki bezpiecznikowej,wziąłem schemat i zacząłem podłączać.Podłączyłem pierw światła przednie wszystkie chodziły.Potem tylne i były 2 kable(żółty i czarny) żółty podłączyłem i git na wszystkich położeniach kluczyka chodzi.I zacząłem szukać tego czarnego kabla a go nie mogłem znaleść to go zostawiłem.Podłączyłem kabelek od tego włącznika.Włożyłem kluczyk na hamulec i...chodzi jak należy.A jak znów podłączyłem ten czarny(on biegnie to tylnego złącza i jutro zobaczę gdzie dalej bo go wywale bo po co mi on) kabel to znów się włączały przednie wyjęłem go i znów wszystko wróciło do normy.No i wszystko podłączyłem do końca i jest gicior.To jak dobry ten kabel 3mm?

Reklama AgroFoto Ads

  • watermark
  • Reklama
MASA a zasilanie na ciągniku Dzisiaj, 21:36
  •  

#42 Share JohnDeere8320

JohnDeere8320

    Zaawansowany

  • Members
  • PipPipPip
  • 367 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Olsztyna

Napisany 07 październik 2008 - 19:47

MASA a zasilanie na ciągniku

no i co zrobiłeś jak niezapalił ?Naładowałeś akumulator może po prostu nie ma ładowania ,a że lampy słabo świeca to może są w środku zagrzane i przepalone (te posrebrzanie) .A masa to chodzi o połączenie "-" z akumulatora do 'masy" czyli ciągnika (korpusów)



Po kilku próbach bodajże po 5 z odprężnikiem jakoś się udało, ale ile razy można tak męczy akumulator w końcu całkiem padnie, a o tych klemach to zobaczę bo może to jest przyczyną :o
Pozdrawiam JohnDeere8320 ;)

#43 Share sebe1033

sebe1033

    Zaawansowany

  • Members
  • PipPipPip
  • 2082 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Warmia

Napisany 07 październik 2008 - 19:53

MASA a zasilanie na ciągniku a na ciepło jak pali ?

#44 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4477 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 07 październik 2008 - 22:34

MASA a zasilanie na ciągniku Tak 3 mm a raczej 2,5 mm bo taki występuje powinien wystarczyć. Ja podejrzewałbym raczej któreś złącze po drodze między alternatorem a stacyjką. Może wystarczy podokręcać śrubki i wszystko będzie dobrze. Aha zmierz jeszcze napięcie na akumulatorach przy włączonych światłach i pracujacym silniku ale na większych obrotach ( około 1500 ). Jeżeli będzie coś w granicach 14 V to niczym się nie przejmuj.

#45 Share JohnDeere8320

JohnDeere8320

    Zaawansowany

  • Members
  • PipPipPip
  • 367 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Olsztyna

Napisany 08 październik 2008 - 17:51

MASA a zasilanie na ciągniku

a na ciepło jak pali ?



Na ciepło pali bardzo dobrze tylko przekręcisz i chodzi, a na zimno trzeba go po katować trochę w ostateczno0ści podłączamy prostownik z urządzeniem rozruchowym i pali :o
Pozdrawiam JohnDeere8320 ;)

#46 Share sebe1033

sebe1033

    Zaawansowany

  • Members
  • PipPipPip
  • 2082 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Warmia

Napisany 08 październik 2008 - 19:48

MASA a zasilanie na ciągniku to z elektryką nie masz problemu ,tylko z zapaleniem ,on na zimno tak ma ja też go duszę (te tzw odprężanie ,to jest chamulec górski ) i popuszczam to i łapie jakoś do 5 może 0 stopni C niżej podgrzewcz daje rade ale nie jest łatwo .Teraz mam zamiar kupić rozrusznik z przekładnią

#47 Share zorzyk2

zorzyk2

    Zaawansowany

  • Members
  • PipPipPip
  • 3403 postów
  • Płeć:Nie powiem
  • Lokalizacja:nima

Napisany 08 październik 2008 - 20:02

MASA a zasilanie na ciągniku To żeś wymyślił, odprężnik jako hamulec górski :o , a gdzie jest w nim retarder.

#48 Share 330CUrsus

330CUrsus

    Zaawansowany

  • Members
  • PipPipPip
  • 481 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Dąbrowy
  • Zainteresowania:Rolnictwo i motoryzacja.

Napisany 08 październik 2008 - 20:21

MASA a zasilanie na ciągniku @Elektrotechnik na jutro Ci napiszę.A światła jakie?Krótkie?Długie?

#49 Share sebe1033

sebe1033

    Zaawansowany

  • Members
  • PipPipPip
  • 2082 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Warmia

Napisany 08 październik 2008 - 21:14

MASA a zasilanie na ciągniku zorzyk2 mówię o mtz gdzie niektorzy przepustnice w rurze dolotowej nazywają odprężnikiem ktore to urządzenie jest naprawdę hamulcem górskim i gdy się zamknie przelot to silnik staje (z góry wiadomo zwolni) a pomaga przy rozruchu bo nie wpuszcza powietrza i silnik kręci lżej bo bez kompresji.W 330 jest odprężnik który to nie pozwala zamknąć się całkowicie zaworom wydechowym i też nie ma wtedy kompresji-podobnie co??

#50 Share zorzyk2

zorzyk2

    Zaawansowany

  • Members
  • PipPipPip
  • 3403 postów
  • Płeć:Nie powiem
  • Lokalizacja:nima

Napisany 09 październik 2008 - 08:39

MASA a zasilanie na ciągniku Hamulec górski montowany jest na wydechu i działanie jego polega na dławieniu spalin, jego moc jest porównywalna z mocą silnika. To coś w MTZ-cie to taki mix czegoś z czymś. Załóż rozrusznik z przekładnią (na allegro chodzą po ok 300zł) i zapomnisz o problemie.

Reklama AgroFoto Ads

  • watermark
  • Reklama
MASA a zasilanie na ciągniku Dzisiaj, 21:36
  •  

#51 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4477 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 09 październik 2008 - 11:31

MASA a zasilanie na ciągniku Do @330CUrsus. Najlepiej długie. Chodzi o to żeby sprawdzić napięcie ładowania na akumulatorach przy możliwie dużym obciążeniu. Jeżeli w takim układzie na alternatorze będzie napięcie 14,4 V a na akumulatorach dużo mniej znaczyło by to, że masz problemy z połączeniami ( duża rezystancja ) i wystepują spadki napięć. Pisałeś wcześniej, że na stacyjce masz mniejsze napięcie niż na alternatorze. To właśnie wskazuje na złe połączenie między alternatorem a stacyjką. Najlepiej zrób tak: odpal ciągnik ustaw obroty na 1400 rpm, włącz światła a następnie zmierz napięcie na wyjściu alternatora, na rozruszniku, na akumulatorach, na stacyjce, na bezpieczniku od długich świateł, i na końcu przy samych żarówkach. Wtedy będzie można stwierdzić co jest przyczyną spadku napięcia.

#52 Share JohnDeere8320

JohnDeere8320

    Zaawansowany

  • Members
  • PipPipPip
  • 367 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Olsztyna

Napisany 09 październik 2008 - 15:26

MASA a zasilanie na ciągniku

to z elektryką nie masz problemu ,tylko z zapaleniem ,on na zimno tak ma ja też go duszę (te tzw odprężanie ,to jest chamulec górski ) i popuszczam to i łapie jakoś do 5 może 0 stopni C niżej podgrzewcz daje rade ale nie jest łatwo .Teraz mam zamiar kupić rozrusznik z przekładnią


Tylko czemu te światła są takie słabe??. aha i jeszcze jak ma ciężko zapali to zaczyna tak dziwnie strzela tak jakby akumulatory były słabe. A co do rozrusznika z układem to wiosną był taki wstawiany razem z akumulatorami.
Pozdrawiam JohnDeere8320 ;)

#53 Share zorzyk2

zorzyk2

    Zaawansowany

  • Members
  • PipPipPip
  • 3403 postów
  • Płeć:Nie powiem
  • Lokalizacja:nima

Napisany 09 październik 2008 - 17:53

MASA a zasilanie na ciągniku Jeśli strzela to szukałbym w połączeniach z masą, oczyścił klemy, sprawdził włącznik masy(hebel), jeśli jest takowy.

#54 Share sebe1033

sebe1033

    Zaawansowany

  • Members
  • PipPipPip
  • 2082 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Warmia

Napisany 09 październik 2008 - 18:31

MASA a zasilanie na ciągniku zorzyk2 no nie wiem czy taki mix bardzo dobrze działa ten hamulec sprawdzałem .A na rozrusznik to choruje ale niestety są inne wydatki i w sklepie stoi 450 ale magneton a na allegro jest jobana czy youbana i nie wiem czy warto mu zaufać

#55 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4477 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 09 październik 2008 - 19:52

MASA a zasilanie na ciągniku Do @JohnDeere8320. MTZ-ty mają niestety to do siebie, że ciężko kręcą. Ja proponuje wstawić rozrusznik planetarny 24 V, akumulatory 2 x 12 V 100 Ah, przełącznik rozruchu 12/24. Mój kolega zrobił tak w dwudziestoletnim MTZ 82 i odpala bez problemu. Można też zrobić to samo na 12 woltowym rozruszniku, ale wtedy trzeba uważać i nie kręcić długo (max 5 sekund), bo można spalić rozrusznik. Koszt takiego przełącznika to około 100 PLN.

#56 Share zorzyk2

zorzyk2

    Zaawansowany

  • Members
  • PipPipPip
  • 3403 postów
  • Płeć:Nie powiem
  • Lokalizacja:nima

Napisany 10 październik 2008 - 08:58

MASA a zasilanie na ciągniku Kupowałem i zakładałem ten litewski za płaciłem 312 zł pół roku temu, teraz widzę nawet tańsze na allegro. Dziwną ma pracę - taki gwizd ale działa.

#57 Share 330CUrsus

330CUrsus

    Zaawansowany

  • Members
  • PipPipPip
  • 481 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Dąbrowy
  • Zainteresowania:Rolnictwo i motoryzacja.

Napisany 10 październik 2008 - 14:33

MASA a zasilanie na ciągniku @Elektrotechnik na jutro będzie wszystko sprawdzone jak mówisz.

#58 Share JohnDeere8320

JohnDeere8320

    Zaawansowany

  • Members
  • PipPipPip
  • 367 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Olsztyna

Napisany 10 październik 2008 - 19:12

MASA a zasilanie na ciągniku

Do @JohnDeere8320. MTZ-ty mają niestety to do siebie, że ciężko kręcą. Ja proponuje wstawić rozrusznik planetarny 24 V, akumulatory 2 x 12 V 100 Ah, przełącznik rozruchu 12/24. Mój kolega zrobił tak w dwudziestoletnim MTZ 82 i odpala bez problemu. Można też zrobić to samo na 12 woltowym rozruszniku, ale wtedy trzeba uważać i nie kręcić długo (max 5 sekund), bo można spalić rozrusznik. Koszt takiego przełącznika to około 100 PLN.



To znaczy rozrusznik z układem planetarnym już jest tylko nie wiem czy na 12 czy na 24 v akumulatory też sprawdzę jakie tam są, a co do przełącznika rozruchu to pomyślę, na razie spróbuję popatrzy masę i oczyścić klemy :o
Pozdrawiam JohnDeere8320 ;)

#59 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4477 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 11 październik 2008 - 15:44

MASA a zasilanie na ciągniku Jeżeli masz rozrusznik planetarny i akumulatory są nowe to powinien raczej dobrze odpalać. Chociaż nowe nie znaczy dobre. Po pół roku takiego męczenia ich mogły już paść. Jeżeli czyszczenie połączeń nic nie pomoże prawdopodobnie trzeba będzie wymienić akumulatory. Proponuję podłączyć masę dłuższym przewodem bezpośrednio pod jedną ze śrub mocujących rozrusznik. Jeden koniec tego przewodu podłącz w poliżu wyłącznika masy, a drugi do rozrusznika. Oczyść jeszcze samo mocowanie wyłącznika masy do kabiny (może sam wyłącznik jest uszkodzony). Powinno pomóc, bo w MTZ jest tak dziwnie zrobione, że "-" akumulatora podłączony jest do wyłącznika masy, który jest przykręcony do kabiny. A kabina zamocowana jest na poduszkach gumowych. Z korpusem łączy ją dodatkowy orzewód masy. Daje to dużą ilość połączeń, na których może występować duża rezystancja.

Reklama AgroFoto Ads

  • watermark
  • Reklama
MASA a zasilanie na ciągniku Dzisiaj, 21:36
  •  

#60 Share 330CUrsus

330CUrsus

    Zaawansowany

  • Members
  • PipPipPip
  • 481 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Dąbrowy
  • Zainteresowania:Rolnictwo i motoryzacja.

Napisany 11 październik 2008 - 17:43

MASA a zasilanie na ciągniku Proszę @Elektrotechnik
Alternator-14.37
Rozrusznik-14.10
Akumulatory-14.09
Stacyjka(mieżyłem tam gdzie jest kabel od altka czyli zacisk 30 czy 15 nie pamiętam)-14.17
Na bezpieczniku(mierzyłem za bezpiecznikem czyli tam gdzie już kable biegną do świateł bez przeszkód)-13.84
Żarówka-12.51
Coś mi się zdaje że te spadki są zbyt duże. :o :angry:

Podobne tematy