Skocz do zawartości

Zdjęcie

New Holland T5060


984 odpowiedzi na ten temat

#741 Share kris31

kris31

    Zaawansowany

  • Members
  • PipPipPip
  • 205 postów
  • Płeć:Mężczyzna
  • Lokalizacja:suwalszczyzna

Napisany 27 luty 2013 - 19:59

New Holland T5060 Witam. Zauwżyłem w moim ciągniku, że przy odpalaniu zimnego silnika pryska cos na scianę. za chwile jak sie tłumik nagrzeje juz nie pryska Płynu nie ubywa, oleju raczej też. Czy to normalne w zimie?

Reklama AgroFoto Ads

  • watermark
  • Reklama
New Holland T5060 Dzisiaj, 23:10
  •  

#742 Share kris14

kris14

    Stary Kombinator

  • Moderator Forum
  • PipPipPip
  • 7069 postów
  • Płeć:Mężczyzna
  • Lokalizacja:PWR

Napisany 27 luty 2013 - 20:12

New Holland T5060 Para wodna może się skraplać w tłumiku i zamiast wyparowywać może wylatywać jeszcze jako ciecz, a jaki kolor cieczy? Jaka gęstość?

#743 Share kris31

kris31

    Zaawansowany

  • Members
  • PipPipPip
  • 205 postów
  • Płeć:Mężczyzna
  • Lokalizacja:suwalszczyzna

Napisany 27 luty 2013 - 20:24

New Holland T5060 ciecz czrna, jak przystawie reke to czrne krople lekko wodniste jak by zmieszał wode z czrnym olejem. Może to jest wilgoć w tłumiku ale ciągnik w garażu.

#744 Share tomek73

tomek73

    Zaawansowany

  • Members
  • PipPipPip
  • 7798 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pod Wałbrzychem Dolnośląskie

Napisany 27 luty 2013 - 21:17

New Holland T5060 Ja ma opryskaną maskę, czymś jak by sadzą.

#745 Share kris31

kris31

    Zaawansowany

  • Members
  • PipPipPip
  • 205 postów
  • Płeć:Mężczyzna
  • Lokalizacja:suwalszczyzna

Napisany 27 luty 2013 - 21:27

New Holland T5060 Czyli to chyba normalne. U mnie bardziej na błotniku jak wyschło to tez tak wygląda.

Edytowany przez kris31, 27 luty 2013 - 21:28.


#746 Share kris14

kris14

    Stary Kombinator

  • Moderator Forum
  • PipPipPip
  • 7069 postów
  • Płeć:Mężczyzna
  • Lokalizacja:PWR

Napisany 28 luty 2013 - 00:13

New Holland T5060 Najprawdopodobniej jest to właśnie woda wraz ze sadzą z tłumika. Nie powinno to być nic groźnego. Zapewne w układzie wydechowym a dokładniej w tłumiku nie ma nigdzie otworu którym by woda mogła odpływać (tak jak np w Ursusach)

#747 Share vicia1223

vicia1223

    Zaawansowany

  • Members
  • PipPipPip
  • 661 postów
  • Płeć:Mężczyzna

Napisany 28 luty 2013 - 18:27

New Holland T5060 Witam . Jestem świeżym posiadaczem t5060 , zrobiłem 5 godzin na 20 l diesla kursując z przyczepą obornika ok 5 ton, 1 km w jedną stronę i powrót w sumie 18 kursów . Jak wg Was spalanie?? Ciągnik ma 15 godzin ..
wschodni koniec mazowsza.

#748 Share artursz89

artursz89

    Zaawansowany

  • Members
  • PipPipPip
  • 487 postów
  • Płeć:Mężczyzna

Napisany 28 luty 2013 - 23:22

New Holland T5060 a gdzie ty takiego kupiłes teraz?;) Jak go od dawna nie produkują

#749 Share romet737

romet737

    Zaawansowany

  • Members
  • PipPipPip
  • 106 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Radomska

Napisany 01 marzec 2013 - 08:53

New Holland T5060 @ vicia 1223 tylko pozazdrościć takiego spalania .

#750 Share tomek73

tomek73

    Zaawansowany

  • Members
  • PipPipPip
  • 7798 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pod Wałbrzychem Dolnośląskie

Napisany 01 marzec 2013 - 09:10

New Holland T5060 Mi T 5060 na 600 godzin średnio spalił 4,9l/h, ale trza jeszcze odjąć z tego 10% bo okazało się że licznik oszukuję.
A licznik to mam zwykły wodomierz.
Pługa, agregatu uprawowego i siewnego to on nie widział.
Przeważnie opryskiwacz, nawozy, transport, ale z 6 i 12 tonową przyczepą, robota z turem, nie kiedy ciężka.talerzowanie.Raczej średnie roboty.
W talerzowaniu spalił 18 l/h ale robił 3 ha/h

Reklama AgroFoto Ads

  • watermark
  • Reklama
New Holland T5060 Dzisiaj, 23:10
  •  

#751 Share vicia1223

vicia1223

    Zaawansowany

  • Members
  • PipPipPip
  • 661 postów
  • Płeć:Mężczyzna

Napisany 01 marzec 2013 - 18:12

New Holland T5060 Odebrałem coś ok 20 stycznia , miałem zaliczkowany , dealer czekał ale dłużej się nie dało już zwlekać . Cena też bajeczna , 173 brutto bez ehr i przedniego tuza.

Ogólnie ciągnik spoko , wyje trochę z przednim napędem , podskakuje na asfalcie jak diabli , zobaczymy jak bd dalej.

Mi się wydaje , że ma za czuły wskażnik paliwa w zbiorniku , jadąc na rezerwie , dobrze wyprofilowanym zakrętem przygasł mi na chwilę aż nie wyszedłem na prostą :) Nie należy doprowadzać do takiej sytuacji że się lampka paliwa zapala..

Kierunkowskaz faktycznie trochę nie na miejscu , kolano przeszkadza :)
wschodni koniec mazowsza.

#752 Share jaro30

jaro30

    Zaawansowany

  • Members
  • PipPipPip
  • 647 postów

Napisany 01 marzec 2013 - 19:12

New Holland T5060 A ja odbierałem pod koniec sierpnia 2012 i zapłaciłem 184.500 bez ehr i tuz i ciągnik był zamawiany w styczniu więc tak te ceny wariowaly w tamtym roku

#753 Share tomek73

tomek73

    Zaawansowany

  • Members
  • PipPipPip
  • 7798 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pod Wałbrzychem Dolnośląskie

Napisany 01 marzec 2013 - 19:24

New Holland T5060 Ja na rezerwie jeździłem z pół dnie i jeszcze spuściłem 20 litrów.

#754 Share kris31

kris31

    Zaawansowany

  • Members
  • PipPipPip
  • 205 postów
  • Płeć:Mężczyzna
  • Lokalizacja:suwalszczyzna

Napisany 01 marzec 2013 - 19:27

New Holland T5060

Ogólnie ciągnik spoko , podskakuje na asfalcie jak diabli , zobaczymy jak bd dalej.

Posprawdzaj ciśnienie w kołach

#755 Share bartek88

bartek88

    Zaawansowany

  • Members
  • PipPipPip
  • 246 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Wrześni

Napisany 01 marzec 2013 - 20:51

New Holland T5060 U mnie po ściągnięciu przedniego balastu i upuszczeniu do 1.6 przód i 1.2 tył przestał podskakiwać.

#756 Share artursz89

artursz89

    Zaawansowany

  • Members
  • PipPipPip
  • 487 postów
  • Płeć:Mężczyzna

Napisany 02 marzec 2013 - 22:14

New Holland T5060 Co do wycia podobno trzeba zrobić kalibracje z synchronizacją. Tyle tylko że w instrukcji jest sama kalibracja która nic nei daje bo robiłem ją a synchronizację robią niby po przeglądzie 50h tylko że nikt nam nie mówił mechanik na przeglądzie olał a teraz tłumaczą że synchronizacja stówę kosztuje. Ale łaski nie robią będzie robione za darmo bo to ich wina. Po tym ma niby nie wyć na napędzie

#757 Share bartek88

bartek88

    Zaawansowany

  • Members
  • PipPipPip
  • 246 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Wrześni

Napisany 03 marzec 2013 - 09:24

New Holland T5060 Aż tak mocno wyje? jaki masz rozmiar ogumienia? Pierwsze słyszę o tej synchronizacji.

#758 Share b0gdan

b0gdan

    Zaawansowany

  • Members
  • PipPipPip
  • 3102 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow. chełmski

Napisany 03 marzec 2013 - 09:42

New Holland T5060 synchronizacja czego?

#759 Share mariox

mariox

    Zaawansowany

  • Members
  • PipPipPip
  • 134 postów
  • Płeć:Mężczyzna

Napisany 03 marzec 2013 - 11:43

New Holland T5060 A przy jakiej prędkości Ci wyje?

Reklama AgroFoto Ads

  • watermark
  • Reklama
New Holland T5060 Dzisiaj, 23:10
  •  

#760 Share artursz89

artursz89

    Zaawansowany

  • Members
  • PipPipPip
  • 487 postów
  • Płeć:Mężczyzna

Napisany 03 marzec 2013 - 22:06

New Holland T5060 Jak załącza się napęd to dochodzi w ciągniku taki świst jak z silników statków z Gwiezdnych Wojen:). Glupie porównanie ale tak to najłatwiej określić. Nasz ciagnik jest z 2012 w ciągniku z 2009 chodzi to ciszej. Na początku szarpał ostro to go skalibrowałem. Niestety na pierwszy przegląd przyjechał mechanik który był niesolidny i całe szczęscie już poleciał i nie zrobił synchronizacji tej synchronizacji. Szczerze ja też o niej pierwsze słysze w instrukcji nic o niej nie ma. podobno to działa na zasadzie kalibracji i to jest tak że załącza się ten proces i najpierw idzie synchronizacja 1 2 3 4 5 a po tym kalibracja A B C D (bo mamy skrzynie 24x24). A w instrukcji się zaczyna od razu od liter

Co do tego pierwsze słyszę to nie tak pierwsze poczytaj temat było pare opinii że ludzie którzy kupili w 2012 mają głośniejsze skrzynie i chodzi głośniej na napędzie. A nape jest glośniejszy praktycznie na każdych obrotach. Oczywiście im większe tym nieco głośniej

koła to 52 szerokości z tyłu i bodajże 42 z przodu (w każdym bądź razie są ze sobą "kompatybilne")

Gwarancja się kończy za 2 tygodnie ale dalem im na kartce usterki to jak coś będą poprawiać po gwarancji jako nie usuniecie usterki.

Jednoczesnie chciałbym zapytać o wejścia hydrauliki z tyłu (bo w sumie oprócz NH mamy tylko c360). mamy dwie pary wejść- niebieską i zieloną. Zielona dolna jest do przyczep podobno. Czy jest to normalne że jak się do takiego wejścia podłączy podbierak od belarki to on samoczynnie opada w szybkim tempie? Bo mechanik powiedział że to wejście do przyczep i pod nie się nie podczepia podbieraka tylko pod zielone górne (tam mamy niby te aktywne wejście do kopiowania terenu)

Edytowany przez artursz89, 03 marzec 2013 - 22:14.


Podobne tematy