_Mechanic

Members
  • Ilość treści

    66
  • Rejestracja

  • Ostatnio

Reputacja

3 Neutral

O _Mechanic

  • Ranga
    Użytkownik

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. Po załączeniu wom słychać chrobotanie z okolic womu. Dźwięk jakby koła zębate pracowały na sucho. Jest to model z załączaniem elektrohydraulicznym. Nie mam znaczenia na jaką prędkość ustawię 540 czy 700. Czasami zacznie zgrzytać a wałek się nie kręci, muszę przełączyć między obrotami 540 na 700. Po wyłączeniu wom hałas ustaje, ale dziś zacząłem się temu przyglądać i gdy zaczynam jechać pojawia się też to chrobotanie. Po zatrzymaniu ustaje. Wciskanie sprzęgła nic nie zmienia. Może ktoś z was miał podobny problem?
  2. Szukam schematy elektrycznego do NH TL90, pomoże kto?
  3. https://www.mycnhistore.com/eu/pl/newhollandag/eu/tractors/agricultural/euba01agr049tl/tractor/cn/940FAD4F-E6BE-E111-9FCE-005056875BD6?categorySearch=true też miałem ok, a teraz jak wchodzę to nie mogę załadować poszczególnych działów
  4. od pewnego czasu nie wyświetla mi katalogu części, co może być powodem?
  5. chodzi mi o blokowanie tylnych kół. tzn żeby załączyć blokadę tylnych kół to muszę najpierw napęd na przednie koła załączyć?
  6. czy w TL 90 blokada tylnego mostu jest załączona na stałe, a po odpaleniu cewka, elektrozawór rozłącza blokadę czy jest odwrotnie że blokada jest rozłączona a w momencie włączenie przyciskiem elektrozawór zapina blokadę? Mam wrażenie że jak ruszam to są ślady od obu kół jakby był załączona blokada.
  7. Ma ktoś pomysł jak to ruszyć, Zastała się tuleja ta z rączkami. Nie mogę jej ruszyć góra dół
  8. dzięki za podpowiedz, faktycznie nie jest to dużo. Na tyle mam nowe ale przednie mam do wymiany więc rozejrzę się za 13.6r24
  9. patrząc na te tabelki zastanawiam się czy przód z tyłem się zgrywa. Mam 12,4R24 a tył 13,6R38, a w dok. jest 11.2R--28 13.6R--38 Pytanie czy tu nie mam źle dobranych między przodem i tyłem? wie ktoś jak to przeliczać?
  10. Witam, mam takie opony w TL90 przód 320/85R24 tył 340/85R38 szukam po necie czy to właściwy rozmiar? Mam do wymiany przód i tak właśnie się zastanawiam nad rozmiarem. Dodam że nie zauważyłem by się nie zgrywały 4x4, ale mam go od niedawan.
  11. no i fajnie potwierdziła się żarówka od żółwia spalona. Mam jeszcze jedno pytanie odnośnie załączania blokady mostu. Rozumiem ze po naciśnięciu blokady też powinna się zapalić kontrolka? Czy blokada załącza się jakiś spełniający warunki sposób? Przesiadam się z Zetorka i tam wajchologia.
  12. Sprawdzę, nie wiedziałem czy ma świecić. Dzięki
×
×
  • Utwórz nowe...
Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj