JacekBiernacki

Jd 2140 odpowietrzenie hamulca roboczego

Polecane posty

Witam w jelonku hamulec hamuje ale jest twardy w jaki sposób się go odpowietrzA zaznaczę że wymieniany był olej w skrzyni proszę o podpowiedzieć

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Z tego co tam widziałem to to wchodzą przewody do mostu z góry i wychodzą z boku i nie widziałem odpowietrznikow
Z tego co tam widziałem to to wchodzą przewody do mostu z góry i wychodzą z boku i nie widziałem odpowietrznikow

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez jnjnjn
      Witam wszystkich serdecznie.
      Mam problem z wyciekiem oleju ze skrzyni biegów w moim jd 2140. Olej sączy się w miejscu gdzie oba cięgna są przymocowane do skrzyni biegów w ciągniku. Ktoś spotkał się z takim przypadkiem? Jak zamocowane jest cięgno do ciągnika? Czy jest tam jakiś uszczelniacz czy jak to jest zbudowane? Jutro jak nie będzie lało to położę się pod ciągnikiem i spróbuję coś wybadać ale już patrzyłem kilka razy i nic się w oczy nie rzucało. Za wszystkie odpowiedzi z góry dziękuję.
      Pozdrawiam
    • Przez rafi101
      Witam. Mam problem z tylnym wom w JD2850 ,leci olej .Nie wiem jak się zabrać do wymiany uszczelniacza,może ktoś z was coś takiego wymieniał?
    • Przez grzech9931
      Witam,
      Mam problem z hydrauliką w ciągniku John Deere 4050. Po powrocie z pola, na drugi dzień nie działa hydraulika (ramiona, przedni tuz i zewnętrzne gniazda oraz wspomaganie). Zostały wymienione filtry oraz olej. 
      Ciągnik jak postoi dłuższy czas to po odpaleniu słabo ale delikatnie podniesie. Ale po opuszczeniu już drugi raz nie daje rady. Tak jakby brakowało oleju...
      Co mogę zrobić? ;(
    • Przez Filipson
      Witam.  Mam John Deera 2850 z turem JD 640A. Problem polega na tym że tur strasznie trzęsie przy podnoszeniu jak również przy opuszczaniu, nie można normalnie nim pracować.  Obie pompy były wymieniane (ta w środku i ta na zewnątrz).  Tura dokupowałem i podłączyłem zasilanie z tyłu na wyjściu hydrauliki (na zdjęciu nr 1), a powrót wkręciłem w górną pokrywę skrzyni (widoczny na zdjęciu nr 2). Olej strasznie się nagrzewa. Rozrusznik ma ciężko zakręcić jakby w obiegu ciągle trzymało ciśnienie bo poszedł mi wieniec już drugi raz. 
      I stąd pytanie co może być powodem moich problemów ?  Źle podpięty TUR czy coś z jakimś zaworem ? 
       
      Zamieszczam zdjęcia podłączenia TURa
    • Przez piotr\
      ciągnik john deere 1640 nie odpala. chodził do konca sezonu ,postał kilka dni . gdy przyszło go odpalić , to tylko kreci silnikiem i nie chce  załapać .
      Są założone  nowe wtryski , filtry ,nowa głowica w pompie wtryskowej , nowa pomka paliwa(ręczna) i nadal nie chce odpalić . Co robić Pomocy
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.