Skocz do zawartości
Marcin1987

Odpalanie Mtz-a zimą

Polecane posty

Wybrane dla Ciebie
Marcin1987    2

Mam pytanie skierowane do właścicieli Mtz-ów i nie tylko czy przy ujemnej temperaturze macie problemy z uruchomieniem silnika bo podobno ruskie ciężko odpalają zimą chyba że ktoś ma rozrusznik ''planetarny'' to jest dużo łatwiej ja swojego mam na tym fabrycznym i mam go dopiero od lutego czekam na wasze wypowiedzi Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lysyrolnik    15

Hmm... jak jest dobry akumulator, sprawne podgrzewanie i rozrusznik planetarny to pali od strzala ;) (czyli tak jak u mnie :P )


Honda - The Power of Dreams :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
toreg    0

Zainwestuj chłopie około 5 stówek i MTZcik będzie palił jak strzała No chyba że masz padły akumulator.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

lukas120    4

i jeszcze świeca płomieniowa od ferdka mam taką wq zetorze pomaga bardzo dobrze normalnie ogiueń na tłoki idzie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcin974    25
Słyszałem o tych rozrusznikach podobno bardzo je chwalą

no to teraz pytanie ode mnie ;)

lepiej dać 500zł za nowy rozrusznik

czy 1100zł na dwa nowe centroskie aku??

 

 

praktykował ktos z Was tzw. samostart??


Czujniki (nowe zamienniki) do kombajnu buraczanego stoll sprzedam
Kontakt 661995047

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
and    0

w naszym mamy oprócz magnetona i nowych 2 Centr jeszcze założoną grzałkę od zetora, nie dało się jej wpakować bezpośrednio w blok, to znajomy dorobił zbiorniczek pośredni, mniejsza efektywność, ale to zawsze coś ;) samostart - chodzi Ci o spray? to tak, ale trzeba uważać, bo jak nie załapie od razu, a za dużo się psiknie to straszne odgłosy wydaje :P efekty dymne też...


can do

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcin974    25
w naszym mamy oprócz magnetona i nowych 2 Centr jeszcze założoną grzałkę od zetora, nie dało się jej wpakować bezpośrednio w blok, to znajomy dorobił zbiorniczek pośredni, mniejsza efektywność, ale to zawsze coś ;)samostart - chodzi Ci o spray? to tak, ale trzeba uważać, bo jak nie załapie od razu, a za dużo się psiknie to straszne odgłosy wydaje :P efekty dymne też...

tak o spray -to nie są żarty daj takiego kopa ze może silnik rozwalić :P


Czujniki (nowe zamienniki) do kombajnu buraczanego stoll sprzedam
Kontakt 661995047

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lysyrolnik    15

Mojemu znajomemu jak przecholowal z samostartem w C330 to miska olejowa znalazla sie na ziemi. Takie bylo Bum


Honda - The Power of Dreams :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
and    0
tak o spray -to nie są żarty daj takiego kopa ze może silnik rozwalić ;)

wiem, dlatego założyliśmy grzałkę, a spray'u już nie kupujemy (jak narazie :P )


can do

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Vektor    8

Ja mam magnetona szybkoobrotowego i ładnie kręci ale wsadziłem mu dodatkowo grzałkę w blok własnej produkcji około 2000 W.

10 minut grzania i temperatura na 50*C ,pali za pierwszym obrotem.


:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tommy66692    38
no to teraz pytanie ode mnie ;)

lepiej dać 500zł za nowy rozrusznik

czy 1100zł na dwa nowe centroskie aku??

 

 

praktykował ktos z Was tzw. samostart??

Marcin zdecydowanie lepiej jest kupic ten rozrusznik :P .U nas w zetorze była taka sytuacja że rano nawet na dodatnich temperaturach zetor nie chciał odpalać.Dopiero po podładowaniu aku dało się zapalić.Myśleliśmy że to jest aku padnięty.Aż w końcu padł rozrusznik.Po jego regeneracji wszystkie bóle jak ręką odiom.Teraz mogę na dużym mrozie podejść i z miejsca mi zapali.Więc rozrusznik odpowiada w dużym stopniu za odpalanie ciągnika ale to chyba logiczne. :P Na twoim miejscu kupiłbym ten rozrusznik.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Waldekps2    2

Ja mam przy t-25 założoną grzałke oleju w misce. To też sporo daje. Akumulatory mam narazie w miare dobre, ale jak zaczną siadać to też w ten rozrusznik zainwestuje. W c-360 założyłem świece żarowe w kolektorze i widze , że jest poprawa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
and    0
Ja mam przy t-25 założoną grzałke oleju w misce.

musisz uważać na rozwarstwianie sie składników oleju w wysokich temperaturach - ciepło nie rozchodzi się równomiernie i w okolicach grzałki panuje niebezpiecznie wysoka temp., dlatego bezpieczniej jest podgrzewać płyn.


can do

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Waldekps2    2

Tak tylko, że t-25 jest chłodzony powietrzem. W zime robie kilka motogodzin tylko, a na wiosne zawsze zmieniam olej w silnikach tak że nic sie nie powinno stać. Bardziej samostartem można zaszkodzić jak sie przesadzi troche ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marcin1987    2

Ja też odradzam samostart tak jak koledzy tutaj piszą złe dawkowanie może doprowadzić do poważnych uszkodzeń a nawet wybuchu a potem niepotrzebne wydatki i remonty

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
petes    0

nom samostart to niebezpieczna rzecz ;p mój starszy jak mu golf nie chciał odpalić a słaby aku miał to jak dał samostartu to golf zapalił ale i sie zapalił w dosłownym znaczeniu a potem błotnik do malowania i parę węży do wymiany odradzam samostart :(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcin974    25
Mojemu znajomemu jak przecholowal z samostartem w C330 to miska olejowa znalazla sie na ziemi. Takie bylo Bum

przedmuchy miała :(


Czujniki (nowe zamienniki) do kombajnu buraczanego stoll sprzedam
Kontakt 661995047

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
petes    0

zastanawiam sie jak mogło ja wyrwać bo trochę tych śrub tam jest i jak ja wyrwało bo silnik znam jak nic w c 330 ze starym remontowałem ciekawe :( :( :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lysyrolnik    15

@petes, ja siedzialem w domu jadlem sniadanie, po wybuchu szybko sie ubralem i do tego znajomego(sasiad) patrze a w garażu pod ciagnikiem lezy miska :(


Honda - The Power of Dreams :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
petes    0

niemożliwe ale jednak możliwe nie wiem jak sie to stało a może on dał pod głowice całego samostarta ;p nie wiem jak to możliwe ale widać ze jednak hehe śruby w bloku powyrywane ale se roboty narobił ;p

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dawid12    10

u dziadka jak trzeba odpalic traktor to tato psiknie samostarem a ja za tylko nacisne guzik i traktor zapalony..............


Kierownicę ujął w dłoń, przeżegnał się, beret na skroń
W stacyjce klucz i raz i dwa, spalin kłąb i silnik gra
Już na polu za łanem łan, wykonany za planem plan
A w duszy radość albo gniew, słoneczko mu gdzieś zza drzew.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marcin91    281

U mnie było podobnie jak u @dawida12... Podchodze do ciągnika, 2s wpuszczam samostart w filtr powietrza, gaz do podłogi :( START i musi zapalić nie ma bata... :( No na opakowaniu napisane jest, że produkt łatwopalny, ale nam jeszcze nigdy się nie zdarzyło, żeby podczas odpalania coś się zapaliło... Może taka rada - jak się odpala to się nie "psiuka"... Najpierw "psiuka", a potem dopiero odpala... :) Pozdr.


Mój kanał YouTube ----> MarcinExplorer

Mój fanpage na Facebooku ----> MarcinExplorer

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez SLAWEK1203
      Witam panowie potrzebuje pomocy. Od jakiegoś tygodnia mój belarus 820 dostaje dużych wibracji gdy silnik przekroczy 1000 obrotów i do około 1500 a później się uspokaja. Wiem że musi drżeć ale nie aż tak że zegary się odkręcają.
      Kupiłem go nowego w 2007 ma 1625 motogodzin. Niby z ciągnikiem nic się nie dzieje ale jest to denerwujące. Więc proszę o podpowiedź co morze być przyczyną.
       
      Pozdrawiam i przepraszam za moje błędy ale to mój pierwszy temat.
    • Przez ilovemtz
      Prosze aby w tym temacie wypowiadali sie posiadacze mtz[nie pronarów].
      My mamy mtz-a z 1983r i ojciec nic złego na silnik nie moze powiedziec wał jeszcze nie byl robiony. Ciagnik zrobil okolo 15000mth nie wiem czy to duzo czy mało. Co prawda ceiknie ale one juz takie sa. Co do awaryjnosci to moge powiedziec ze wiekszosc czesc zaczynamy dopiero teraz wymieniac tj. po 24latach wczesnije nie było potzreby. Co do spalania to jest małe w orce okolo 14l/ha napewno mniej niz ursus czy zetor z tych rocznikow nie mowie o nowych forterrach. Jest mały problrm z czesciami bo nie mozna ich dostac musimy po nie jezdzc do oddalonego o 50km żmigrodu bo nigdzie w poblizu ich nie dostaniemy .Powiedzcie co na ich temat mowia wasi ojcowie czy wy sami. Sami wiecie ze nie taki rusek straszny jak go piszą.
    • Przez himen
      Prosze o pomoc , dzisiaj podczas siewu zboża zablokował mi sie 6 bieg w mtz82 , skrzynia 16/4 , reduktor działa normalnie jest zołw i zając a 6 biegu szosowy nie moge wyrzucić, co mam zrobić zdjąć pokrywe skrzyni i odblokować jakiś wodzik . Czy przy zdejmowaniu pokrywy skrzyni nic sie nie rozleci i nie wpadnie na doł skrzyni. Pytam bo nie miałem jeszcze takiego przypadku w mtz? Z gory dzieki za odpowiedzi.
    • Przez grego
      Mój MTZ miał straszne problemy z odpalaniem, jesli nawet juz załapał to nie był w sytanie wejśc na obroty. Wytypowałem że to wina pompyt wtryskowej.
      Znalazłem u siebie właściwie taką sama pompe, symbol ten sam zdaje się UTN -5, po założeniu i odpowietrzeniu pali na dotyk i wchodzi na obroty, ale...maksymalne obroty to tylko 1600 ob/min. Jak sie dobrze przyjrzałem to nawet tak pisze na tej pompie. Wykręciłem tą śrube regulacyjną, ale teraz max obroty to i tak tylko około 2000. Do sie jeszcze coś z tym zrobić?
    • Przez DamianKrawczyk
      Witam
      Mam problem w moim belarusie otóż nie mogę przerzucić wajchy na biegi polowe drogowe wchodzą ładnie ale gdy próbuje przełączyć na polowe nic tak jak by coś blokowało wajchę . Grzebałem przy tym troche i jak się śrubokrętem trochę ponagina to czasem wpadnie na polowe ale robię powrót na drogowe i to samo się dzieje wajcha stawia opór i nie daje się przerzucić .
      Spotkał się ktoś już z takim problemem ?bardzo prosił bym o pomoc pozdrawiam .
×