Skocz do zawartości
Zaloguj się, aby obserwować  
center

Pneumatyka nie działa wyjście pompowania kół

Polecane posty

Wybrane dla Ciebie
center    8

Witam,

Mam problem bo nie działa mi wyjście pompowania kół. Sprężarka chodzi bije ciśnienie na tylnym wyjściu jest super, a tutaj gdzie podłącza się przewód pompowania wciskam ten zaworek i miękki nie ma nic co jest?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piter161    3

Witam,

Żeby ci pompowało koła to musisz upuścic troche powietrza ze zbiornika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
robert812    51
Napisano (edytowany)

piter161 nie sądzę żebyś miał rację. Nie powinno mieć to związku. Polecam rozwiązanie które zastosowałem w swoim MTZ po tym, jak miałem tą samą awarię.

Fotka w mojej galerii.

Edytowano przez robert812

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

piter161    3

A weź spróbuj może podłaczyć wąż i dopiero włącz sprężarke i zobaczysz czy ci poleci powietrze wężem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lemysz1    96

Dobrze mówi że powietrze trzeba spuścić. Ja też tam mam, ale można to ominąć wkręcając zawór do pompowania bezpośrednio w zbiornik :rolleyes:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetores    15

u mnie jest podobny problem. Podłączam wąż, gasze ciągnij i zapalam spowrotem i działa. Lub tez za słabo dokręcone chociaż wątpie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lemysz1    96
Napisano (edytowany)

Panowie po prostu zawór jest podłączony na kichaczu. Trzeba trójnik wstawić przed zbiornikiem a zaworem reg ciśnienie i tam wpiąć zawór do pompowania i będzie zawsze miał ciśnienie.

Edytowano przez lemysz1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wlamaj1    34

Ale w oryginale podłączasz wąż i już pompuje a tak to musi nabić powietrza w układ i jest trochę dłużej...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lemysz1    96

I co ciągle będziesz tak pompował hamulcem? Mówię żeby trójnik wstawić to oni w koło to samo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kamil1998    85

Proponuje takie rozwiązanie jakie zastosowaliśmy u nas. Kupcie kawałek przewodu, zlączke do hebli na przyczepe i zawór sterujący z zegarem.Trzeba to skręcić do kupy i nie ma problemu ze spuszczaniem ciśnienia z butli ;) Polecam zaciąganie ręcznego żeby nie uszczelka tak szybko sie na wyjściu nie zniszczyła ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lemysz1    96
Napisano (edytowany)

Tak wydać z 200zł a po co jak można pompować ciśnieniem które jest w butli sprężone :unsure:

A wystarczy trójnik za 30zł (góra)

Edytowano przez lemysz1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kuzaj63    25
Napisano (edytowany)

@lemysz1 rozumiem że masz tak szczelną instalację pneumatyczną że po nocnym postoju nadal masz w butli powietrze? Bo jak nie to znaczy że jak chcę napompować jakieś koło to oprucz koła muszę jeszcze dmuchać w butlę a czas i paliwo leci .

Edytowano przez kuzaj63

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
center    8

jednak mieliście rację zbiłem powietrze ze zbiornika i poszło wężem:D a to ciekawe. A mi 3ma dług powietrze w zbiorniku po remoncie to ciężko zbić je z tyłu w gnieździe.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marerek    3
Napisano (edytowany)

Witam mam problem w zetorze 3320. Gdy włączam sprężarkę tam gdzie się podłącza przewód leci olej co może mieć winę czy da się to naprawić czy muszę kupić nową sprężarkę a morze wystarczy wymienić pierścienie pomocy pilne bo nie wiem za co się zabrać.

Edytowano przez marerek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Maciek90
      Jak napełnić zbiornik powietrza w C-360. Próbuję i próbuję, ale jakoś mi to nie wychodzi.
    • Przez Bobbi
      Witajcie. Proszę o poradę, bo jestem zielony w sprawach hydrauliki ciągnikowej... Pod które wyjście hydrauliczne w zetorze 8111 (mam ich 6) podpiąć pług obrotowy z jednym wężem? Pytam, bo muszę wymienić gniazdo (wszystkie czeskie) na euro, a nie chcę tego robić "na pałę"... A może wszystkie od razu wymienić? Do tych nie ma ani przejściówek, ani wtyczek... Podpowiedzcie, z góry dzięki.
    • Przez pawelchmiel91
      Witam. Mam problem z pneumatyką w Zetorze 10540, 1997r. Ciągnik w ogóle nie podaje powietrza na przyczepę. Czy to jest wina zaworu hamulcowego w ciągniku? Ma ktoś jakiś pomyśł? Miał ktoś podobny problem? Można byłoby kupić zawór ale jest to koszt 1000 zl... Byłbym wdzięczny gdyby ktoś z Was mi coś doradził
    • Przez DdamiaNn
      witam . mam takie pytanie jak wyprowadzić kabel min jack z radia , żeby jak podlacze cos do minijacka gralo to w glosnikach radia
    • Przez MateuszT25
      Witam
       
      Orientuje sie ktoś jakie jest wyjście na wąż hydrauliczny w rozdzielaczu?
×