Skocz do zawartości
mtzbelarus

zablokowane przednie koło mtz

Polecane posty

Wybrane dla Ciebie
mtzbelarus    0

Witam . Posiadam mtz 82 , powstał kolejny problem tym razem z przednim kołem , zablokowało się podczas pracy w lesie . Jest ktoś w stanie pomóc, doradzić?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

sprzedaj ten badziew i kup se zetora

 

Post bez uzasadnienia i nie na temat +10%

Następnym razem pomyśl "se" zanim coś napiszesz .

Edytowano przez razor275

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
klama    4

Mhm badziew, sprzedaj se tego zetorka i kup fendta a nie badziewiem jeździsz. Bardzo mądra i rzeczowa wypowiedź. Zapewne bardzo koledze pomogłeś.

 

Nie ma innego wyjścia jak rozbierać. Zjechałeś jakoś nim? U mnie jak się zablokowało to do tyłu dało sie jechać, tylko do przodu blokowało. Stawiam na rozsypane łożysko, ale w którym miejscu to już musisz sam dojść. U mnie ostatnio poszło u góry zaraz za tymi trybami stożkowymi a zaraz jak go kopiliśmy to gdzieś niżej ale nie pamiętam już gdzie. Odkręć też tą pokrywkę u góry może tam coś zobaczysz.

Pozdrawiam i mam nadzieję że szybko zdiagnozujecie usterkę :)


KPK - Ochrona

Zapraszam na moje konto YT /user/klama958

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

SipmaZ224    59

sprzedaj ten badziew i kup se zetora

 

 

 

Kolega mądrością to nie grzeszy.

 

 

 

 

Na bank coś ci poszło z przekładnią stożkową w moście przy kole które się zablokowało.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zulowiec    0

Najczęściej się zaciera łożysko na półosi poziomej (brak oleju), odkręcisz dekielek na górze i wszystko będzie wiadomo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wieslaw16    46

Witam -uważam koledzy że takiemu gościowi jak Rolandgif należy udzielić też tak wyczerpującej podpowiedzi jeżeli kiedyś będzie prosił o pomoc, jakie SZCZĘŚĆ BOŻE takie- BÓG ZAPŁAĆ, ktoś ma problem, to taki gość naprawdę jest bardzo pomocny.Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtzbelarus    0

Dzięki za pomoc, na pewno przydzadzą mi się te informacji . Z góry dzięki za pomoc , jesli problem bd pojawiał się nadal , wróce ponownie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Mhm badziew, sprzedaj se tego zetorka i kup fendta a nie badziewiem jeździsz. Bardzo mądra i rzeczowa wypowiedź. Zapewne bardzo koledze pomogłeś.

 

Nie ma innego wyjścia jak rozbierać. Zjechałeś jakoś nim? U mnie jak się zablokowało to do tyłu dało sie jechać, tylko do przodu blokowało. Stawiam na rozsypane łożysko, ale w którym miejscu to już musisz sam dojść. U mnie ostatnio poszło u góry zaraz za tymi trybami stożkowymi a zaraz jak go kopiliśmy to gdzieś niżej ale nie pamiętam już gdzie. Odkręć też tą pokrywkę u góry może tam coś zobaczysz.

Pozdrawiam i mam nadzieję że szybko zdiagnozujecie usterkę :)

 

 

w przyszłym roku będzie Fendt:

 

Kolejny post nie na temat +10% i wybierasz się na zasłużone 30-dniowe wakacje .

Edytowano przez razor275

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
patryk255    1

koledzy nie rugajcie tak roladgifa ponieważ ma trochę racji w zetorze w przednim napędzie nie ma za bardzo co się psuć bo tam jest tylko mechanizm różnicowy pól osie i przeguby przy kolach a w mtz-cie multum walków wałeczków i zębatek a to wszystko tylko po to żeby zwiększyć prześwit o parę cm.Pozdro

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
yahooo777    698

Hm, może i racji troche ma, ale formę przekazu na poziomie przedszkolaka. Ja się doczepie w sumie do tematu, napęd w mtz przestaje mi powoli się załanczać, słychać jedno wielkie wycie, koła nie ciągną. Oleje są wszędzie pilnowane i wymieniane, gdzie mam szukać usterki? Jak wyciągne na maksa do góry dźwignię od załanczania napędu, napęd jakooo tako zaczyna działać, ale gdy mam ładunek w łyżce od tura, on praktycznie jest bezużyteczny...


KPK Kumurun Team. Jeżeli podoba Ci się mój post, był w czymś pomocny-możesz to nagrodzić punktem reputacji, nie obrażę się xP

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kolos87    2

Kolego @yahooo777, nie wiem jak jest rozwiązane załączanie napędu w mtz, ale u mnie w starym fendzie (koparko - ładowarka) jest sprzęgiełko do załączania przedniej osi. Jak porobię trochę dłużej przednią łyżką, to owe sprzęgiełko się nagrzewa i przód przestaje ciągnąć (sprzęgiełko zaczyna ślizgać). Może masz podobny problem?? Może coś takiego właśnie dokonało sojego żywota? A może wystarczy lekka regulacja wajchy napędu?? Przemyśl to - może przyjdzie Ci do głowy jakieś rozwiązanie...

Edytowano przez kolos87

Zetor Team

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
robert812    53

Hm, może i racji troche ma, ale formę przekazu na poziomie przedszkolaka. Ja się doczepie w sumie do tematu, napęd w mtz przestaje mi powoli się załanczać, słychać jedno wielkie wycie, koła nie ciągną. Oleje są wszędzie pilnowane i wymieniane, gdzie mam szukać usterki? Jak wyciągne na maksa do góry dźwignię od załanczania napędu, napęd jakooo tako zaczyna działać, ale gdy mam ładunek w łyżce od tura, on praktycznie jest bezużyteczny...

 

Ja w swoim już 2 razy rozbierałem mechanizm załączania napędu wodzikiem. Pod kabiną jest taka pierdoła z kulką i sprężynką. Dostaje się tam piasek i zaciera działanie dźwigni. Jednak jest to usterka całkowicie zewnętrzna nie ingerująca w skrzynię biegów. Zatarcie tej kulki skutkowało tym, że w żaden sposób nie można ruszyć dźwigni od załączania napędu. Prędzej bym ja urwał niż włączył..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sacrable    18

Hm, może i racji troche ma, ale formę przekazu na poziomie przedszkolaka. Ja się doczepie w sumie do tematu, napęd w mtz przestaje mi powoli się załanczać, słychać jedno wielkie wycie, koła nie ciągną. Oleje są wszędzie pilnowane i wymieniane, gdzie mam szukać usterki? Jak wyciągne na maksa do góry dźwignię od załanczania napędu, napęd jakooo tako zaczyna działać, ale gdy mam ładunek w łyżce od tura, on praktycznie jest bezużyteczny...

 

 

Przyczyna leży w podporze pośredniej - sprawdź tarczki, jeśli dobre podciągnij śrubą regulacyjną na około 70-80 Nm.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gores    0

Zobacz podpore jak napisał przedmówca raczej na pewno jest to wina tarczek a ta podpora nie grzała Ci się wcześniej?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    656

Ja wiem czy przedni napęd w mtz-cie jest taki zły? Porównując dział poświęcony zetorowi i mtz-towi w żadnym nie ma oszałamiającej ilości tematów poświęconych przedniemu napędowi.

wracając do tematu to faktycznie wygląda na podporę. Na twoim miejscu rozebrał bym ją bo zdarza się że są wyrąbane nacięcia na wieloklin w tarczkach.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
klama    4

Napęd sam w sobie nie jest zły, tylko trzeba by o niego lepiej dbać i pilnować oleju. Tuleje jak dłużej pochodzą zedrą uszczelniacze, olej wyleci i łożyska se mogą sypnąć. Innej awarii w tym napędzie oprócz łożysk nie miałem.


KPK - Ochrona

Zapraszam na moje konto YT /user/klama958

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    656

Nooo. Do tego cena części. Do stożka w zeszłym roku komplet zimeringow i oringow coś koło 30 zeta a jeden do carraro na piastę około 250 zł. Zaleta taka że wytrzyma spokojnie 15 lat jak nie ma luzów a w mtz-cie za skarby świata.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
yahooo777    698

Dzięki wszystkim za info;) robert812 to nie to, dźwignia chodzi perfekcyjnie;) najprawdopodobniej regulacja się przyda, nikt tam nie zaglądał jeszcze, a problem pojawiać się zaczął dopiero w sposób znikomy, jak ciągnik dostał tura. A na chwile obecną to się upierdliwe robi.


KPK Kumurun Team. Jeżeli podoba Ci się mój post, był w czymś pomocny-możesz to nagrodzić punktem reputacji, nie obrażę się xP

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
a8185    25

Widze ze juz koledzy cie troche naprowadzili co to moze byc. :) A ja powiem troche wiecej.

 

Najprawdopodobniej jest to pekniecie ktoregos ze stożkow, albo łożysko.Odkreć ten dekielek pod ktorym łączą sie stożki, bedziesz widział co i jak :huh: jezeli bedziesz juz składał wymien oba stożki mimo ktoryś z nich moze wydawać sie nie uszkodzony. czesci nie są drogie. Oczywiscie nowe łożyska tez bym zalecił ^^ Gdy bedziesz skrecał dopilnuj aby nie były zbyt luźno i zbyt scisło. Tak ok 1 mm luzu. Jak bedzie za scisło to pęknie od razu a jak za luzno to wybije sie po kilku godzinach pracy.

 

 

Ogólnie konstrukcja napedu jest do niczego a jakość materiału pozostawia bardzo bardzo wiele do życzenia. <_< Ja remontowałem 3-5 razy rocznie wiec mogłbym to zrobić z zamknietymi oczami. :P

 

A jeżeli masz zamiar gospodarzyć jeszcze przez dłuższy czas to pozbądź sie tej zemsty stalina :lol: :lol: :lol:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
yahooo777    698

Hm ja nie gospodarze tylko ojciec to po raz xP po dwa, my z mtz i belarusa jesteśmy ogólnie zadowoleni, most jest cacyyy, po nitce do kłębka i problem się rozwiąże. Szczerze powiedziawszy, w nich wpienia mnie jedynie komfort, ekonomia, uciąg i moc jest satysfakcjonująca


KPK Kumurun Team. Jeżeli podoba Ci się mój post, był w czymś pomocny-możesz to nagrodzić punktem reputacji, nie obrażę się xP

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
a8185    25

Faktycznie moc to one mają :rolleyes: Palił dużo mniej niz moj JD o tej samej mocy :rolleyes: ooooojjj duzo mniej. a o reszcie szkoda gadac ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
yahooo777    698

Hm tak sie sypał? mtz ma stanowczo za wąskie opony to po raz, w kabinie nia ma nic pod ręką to po dwa, po trzy kosmicznie wysoko się siedzi, po cztery reduktor skrzyni przydałby się w oddzielnej dźwigni, do reszty chyba nie moge się przyczepić


KPK Kumurun Team. Jeżeli podoba Ci się mój post, był w czymś pomocny-możesz to nagrodzić punktem reputacji, nie obrażę się xP

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Biznez404    1

Koledzy zwykły most stożkowy 28-lat żadnych uszczelniaczy ani łożysk nie wymieniałem prócz głównej przekładni którą robiłem w tym roku , po prostu trzeba pilnować oleju i będzie git :rolleyes: .

Edytowano przez Biznez404

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez AgroRolnikŚląskiTeam
      Witam Panowie jestem nowy na AF , więc proszę o wyrozumiałość . Do rzeczy , macie jakiś sprawdzony sposób na owijającą się trawę / lucernę na wale napędowym przedniego napędu w pronarku 82 SA ? ,ponieważ podczas prasowania dosyć często przy większych pokosach owija się materiał na wale napędowym i w ubiegłym sezonie owinęło mi się tak na wale kardana że aż powykrzywiało te osłony oryginalne a mianowicie wg. katalogu przednią i pośrednią i teraz mam takie pytanie .Czy są jakieś osłony na cały wał ? bo te oryginalne osłaniały tylko łączenia (krzyżaki) szukałem sporo ale nigdzie nie mogę tego znaleźć . Czy może od czegoś innego można podpasować ?
    • Przez 18mateo18
      Witam
      Odkąd stałem się posiadaczem mtz to niepokoją mnie stuki w skrzyni biegów lub na reduktorze(żółw-zając). I niewiem co to może być przyczyną może jakieś łożysko. Stuki pojawiają się na małym gazie i podczas prasowania a przestają gdy wcisne sprzęgło lub lewarek od reduktora wyłącze na luz
    • Przez Delbeta
      Witam
       
      Mam problem z ładowaniem prądu w belarus 820 2016 rok i okazało się po wyciągnięciu wsuwki od bezpiecznika świec żarowych że ładownaie wzrosło a wskazówka jest na zielonym polu (wcześniej na żółtym 12.5 max )  Mam pytanie gdzie kabel od świec jest przymocowany do stacyjki bo wychodzi na to że nawet na właczonym silniku świece grzeją co powoduje spadek napięcia i rozładowywanie akumulatorów .
    • Przez zetorr7245
      Witam,
      Gdzie znajdują się tabliczki znamionowe w maszynie Belarus 925 ? Chce go kupić i mieć pewność, że z dokumentacją wszystko ok.
       
       
      W oglądanym pare dni temu traktorze jedna z tabliczek znajduje się z prawej strony na ramie, druga w kabinie z prawej strony, a z tyłu na zewnątrz kabiny są nity i nie wiem czy tam była tabliczka i została zdarta.
       
    • Przez krzychu652
      Witam.
      Mam pytanie odnośnie WOM-u w Belarusie. Mam Belarusa 892 z 2013 r. (w sumie to jest 820 + turbina + szybsze przełożenia na skrzyni biegów) i tam jest WOM załączany mechanicznie dźwignią - której przełączenie w celu włączenia bądź wyłączenia WOM-u wymaga sporo siły. Po za tym WOM na razie sprawuje się dobrze. Nabawiłem się w tym roku trochę problemów z prawą ręką i jest mi trudno używać WOM-u (bo dźwignia ciężko chodzi), a zbliża się sezon pracy z prasą, orkanem i rozrzutnikiem obornika. Czy znacie jakieś sposoby na przerobienie tego mechanizmu, żeby lżej działał - bez zbędnych ingerencji w całą mechanikę - nie chciałbym aby powstały jakieś nowe problemy z WOM-em. Czy może możliwe jest przerobienie na włączanie hydrauliczne, bez wielu przeróbek, tak jak w modelach lepiej wyposażonych?
      Pozdrawiam.
×