Skocz do zawartości
wiktor27

tuz problem belarus 820

Polecane posty

Wybrane dla Ciebie
wiktor27    1

witam zakupiłem 820 i problem polega na tym,że przy podnoszeniu ramiączek do góry przytłumia mi ciągnik ;[ co może być tą przyczyną pomóżcie bo to się nieda :wacko: dziękuję :rolleyes:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bel920    7

na zimnym oleju przy podnoszeniu silnik będzie ciężej pracował , jak podniesie całkiem i przytrzymasz dzwignie to przygaśnie mtz ma wydaną pompe więc tak się dzieje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Naspin    0

Bel człowieku nie musisz po mnie powtarzać . A do kolegi z problemem to olej ci sie bardzo gesty zrobił na mrozie i pompa ma ciężko przepompowywac. PUSZCZĄ MROZY BĘDZIE WSZYSTKO DOBRZE DZIAŁAĆ

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wiktor27    1

Czy w tej sytuacji mogę wywracać przyczepę i czy się nic nie stanie?

traktor ma tydzień dopiero

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Naspin    0

Możesz wywracac. Najwyżej nie podniesie albo będzie bardzo powoli podnosić. Ile dałeś za mtz i z jakim wyposażeniem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wiktor27    1

teras sprawdzałem podnosi szybko ale powoli opada pompa i tak przymula mam pytanko czy musowe jest włączanie hydrauliki zewnętrznej żeby chodziły ramiączka :huh: dałem 79,950 podstawowy lecz bez dolnego zaczepu na wąskich kołach niestety :rolleyes:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Naspin    0

Powoli opada bo nowy. Podczepisz np. Pług to opadnie jak trzeba xD nie trzeba włączać tej hydrauliki wewnętrznej bo to chyba tylko np do przyczep. My mamy mtz 92r i trochę tam wiem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wiktor27    1

wlaśnie bo jak jej niewłącze to ramiączka niechodzą ten przełącznik jest na zewnątrz od strony zbiornika powietrza :huh: a czy wytrzymały jest ten zaczep dolny co się mątuje na wieszakach i utrzyma prase rolującą

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
agromatik    175

@wiktor jeżeli chodzi Ci o dźwignię na poziomie sprzęgła, tuż przy kabinie, to jest dźwignia od załączania napędu pompy hydraulicznej. Nie ma możliwości rozłączenia hydrauliki zewnętrznej od podnośnika. A swoją drogą to zajrzyj do instrukcji, to wiele wyjaśni. Dolny zaczep łatwo zrobić samemu, wystarczy kawałek blachy 10mm, część ruchomą zaczepu dolnego od 60, spawarka.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    57

i później dużo znajomości żeby mu przegąd podbili z takim zaczepem :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Naspin    0

wiktor po co mnie pytasz o hydraulike wewnętrzna jak ci chodzi o włączenie pompy. Hydrauliką zewnetrzna to np słuzy do wywracania przyczep , a wewnętrzna, tuz.

 

 

*po co pytasz o zewnetrzna. To ze włączą sie ja na zewnątrz to nie oznacza nie jest zewnetrzna

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
agromatik    175

i później dużo znajomości żeby mu przegąd podbili z takim zaczepem :P

Widzisz, bo to trzeba zrobić z głową, tak żeby wyglądał jak oryginał.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    57

Nic Ci nie da że będzie wyglądał jak orginał bo musisz mnieć na nim tabliczkę znamionową i homologację. Jeśli jeszcze nie małeś z tym problemów to oznacza tylko tyle że nikt się tego u Was nie czepia, u nas też tak było... do czasu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wiktor27    1

panowie w jaki sposób włączć półbiegi dzwignia do przodu i lipa niemogę wrzucić :( a w górnym położeniu wskakuje samo :rolleyes:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wiktor27    1

czy to możliwe że po tak krótkim czasie użytkowania trzeba było podciągać sprzęgło :unsure: bo biegu nieszło włączyć :(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

Podnieś jedno przednie koło do góry i próbuj. Jak właczysz na pierwszy stopien to do przodu będzie się koło kręciło a do tyłu nie, to ten niby automat. Ja włączusz drugi stopień to nie ma prawa kręcic się w żadnym kierunku bo jest zpięte z tylnymi kołami.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wiktor27    1

jutro sprawdze -_- a może być że nakrętka się odkręciła w tej przystawce :( zaraz po kupnie akurat był śnieg i przyczepe z łajnem ciągną aż miło,doszło do orki i nendzisz :blink:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Biznez404    1

podłóż dwa klocki pod tylne wieszaki i unieś tuzem tył ciągnika i ruszaj do przodu jak przodek dobrze ciągnie to powinien z tych klocków ciągnik z ciągnąć . :o .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×