MFargo

Instrukcja obsługi claas arion 610c

Polecane posty

Wybrane dla Ciebie
MFargo    0

Posiada ktoś instrukcje obsługi do claasa ariona 610C 2008rok. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bartek72511    81

załóż konto na Claas connect , wprowadzasz tam Vin swojej maszyny i masz instrukcje do pobrania 👍

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez krowazie
      Witam czy heder od lexiona będzie pasować po przeróbkach do claasa dominatora 88 ??? Bo mam okazję kupić heder i nie wiem czy będzie pasować a handlarz twierdzi że tak. Dzięki za odpowiedzi 
    • Przez MF6190
      Witam, mam problem z wspomaganiem, mianowicie na wyłączonym silniku kręci się lekko kierownicą bez oporu a koła stoją w miejscu, chyba tak nie powinno być a druga sprawa że jak już na odpalonym się kręci to w po wykonaniu maksymalnego skrętu np. w lewo jest chwilowy opór i potem można pomału dalej kręcić, przez co już 2 razy wygięło mi siłownik wspomagania. Orbitrol i pompa hydrauliczna nowa, olej nowy, układ odpowietrzony. Ma ktoś jakieś pomysły co może być ? 
    • Przez jowisz753
      Dzień dobry
      Posiadam od kilku lat Claasa Dominatora 98 SL Maxi. W ubiegłym roku dokupiłem tylną oś napędową wraz z rozdzielaczem i przewodami. Podłączyłem identycznie jak było na kombajnie z którego oś była zdejmowana, ale jest jakiś problem z działaniem, którego nie mogę rozwiązać. Teraz po odpaleniu kombajnu i przesunięciu dźwigni hydrostatu czy do przodu czy do tyłu przez kilka, kilkanaście sekund nic się nie dzieje, później słychać wycie pompy i kombajn zaczyna ruszać, po kilku metrach zatrzymuje się, pompa znów zaczyna wyć, kombajn rusza i jedzie już normalnie, ale wystarczy wjechać w głębszą rówkę przednimi kołami i kombajn staje, pompa zaczyna wyć i po kilku sekundach wyjeżdża. Tak samo się dzieje bez względu na to czy napęd jest włączony czy nie. Podniosłem kiedyś kombajn z jednej strony (przód i tył) i po włączeniu napędu tylne koło się obraca, ale można je rękami zatrzymać i obraca się wtedy tylko przednie, i na odwrót, zatrzymując przednie obraca się tylko tylne. Tak to powinno działać? Może coś jest źle podłączone? Co więcej, zaraz po wyłączeniu kombajnu poziom oleju hydrostatycznego jest o wiele za niski i przez kilka minut słychać bulgotanie w zbiorniku i olej podnosi się do właściwego poziomu. Pompa Linde BPV 70R.
      Pomoże ktoś?
    • Przez BiznesmenNaRoli
      Witam wszystkich,
      Od niedawna jestem posiadaczem ciągnika Claas Celtis 456. Przeszukałem cały internet żeby znaleźć schemat bezpieczników i przekaźników ale bezskutecznie.
      Mam prośbę do was, jeśli ktoś posiada taki schemat byłbym bardzo wdzięczny jakby się ze mną podzielił.
×
×
  • Utwórz nowe...
Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj