Skocz do zawartości
Zaloguj się, aby obserwować  
arni251

Kontrolka w belarusie

Polecane posty

Wybrane dla Ciebie
arni251    5

Panowie ma pytanie , mam belarusa 820 i wczoraj zapaliła mi sie kontrolka czerwona tj kółko z trójkątem w środku i po bokach takie dwie strzałki skierowane na ten trójkąt. Myslałem ze to od oleju ale jest stan to nie wiem od czego ona jest. Na wolnych obrotach sie palki a jak na wysokich gaśnie . Proszę o porady.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

arni251    5

No ale ciśnienie jest ciągle takie same od nowości na zimnym 4 a na gorącym 3,5. To czyli co mam sprawdzic lub co wymienic????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adamlupus    2

Mam tak samo jak Ty... ( Miasto moje a w nim: Najpiękniejszy mój świat Najpiękniejsze dni Zostawiłem tam kolorowe sny...) :) a wracając do tematu- rzeczywiście mam tak samo, zegar pokazuje dobre ciśnienie, a ta kontrolka na wolnych obrotach albo myga albo świeci... hmmm

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arni251    5

Juz wszystko wiem bo to jest kontrolka od kierownicy a nie żadnego tam smarowania. Po bliższym przyglądnięciu ta kontrolka wskazyje symbol kierownicy z dwiema strzałkami skierowanymi do środka. Poprostu pompa wspomagania siada ale kierrownica jeszcze w miarę lekko sie kręci.

A moze ma ktos z was pełen opis kontrolek z belarusa 820 z 2006 r???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Wygląda na to że trzeba wymienić czujnik ciśnienia za ok.10 zł ;).Padł i fałszuje wskazania.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
karolste    0

moze gdzies sie poci waz od wspomagania i traci cisnienie u mnie tak bylo wymienilem weza i lampka zgasła

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tymtus    41

Witam. (Z góry przepraszam za odkopanie starego tematu) W moim belarusie 952 także świeci się ta kontrolka, dolałem oleju, ale to nie pomogło, chcę wymienić czujnik, może mi ktoś powiedzieć gdzie on się znajduje? (Jest dosyć zimno, i nie chce mi się rozbierać poniektórych elementwó bez potrzeby : )

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

Czujnik jest wkręcony w powrót oleju do zbiornika w orbitrolu pod deska rozdzielczą. Ogólnie mówiąc to niewypał. najlepiej zdejmij kabel lub wyciąg żarówkę. Kontrola oleju w zbiorniku jest pewniejsza od tego wynalazku.

 

http://www.agrofoto.pl/forum/topic/58351-belarus-820-z-2007-roku-problem-z-cisnieniem-wspomagania/

Edytowano przez seweryn20
  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zenon385    14

No właśnie ja wymienilem ten czujnik na nowy i ona sie dalej pali :) cisnienie jest stan też więc chyba nie ma sie czym przejmować ;)

 

No właśnie ja wymienilem ten czujnik na nowy i ona sie dalej pali :) cisnienie jest stan też więc chyba nie ma sie czym przejmować ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Witam. (Z góry przepraszam za odkopanie starego tematu)

 

Za to powinni medal dawać, a przynajmniej poklepać po ramieniu i pochwalić. ;)

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tymtus    41

Dzięki wielkie wszystkim : ) Wymieniłem czujnik, i wszystko działa (okazał się, że ten czujnik już wymieniałem 300 godzin temu, bo ciekł)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomasz78    287

U mnie tez ciekł wymieniłem na nowy ale serwisie powiedzieli że to zbedny wydatek bo za dlugo nie wytrzyma kazali zaślepić jakąś śrubą i sie nie przejmować.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tymtus    41

Mi zaczął ciec orginalny, ale potem kupiłem od c360, i ten nie ciekł, ale od niedawna zaczął źle pokazywać (okazało się, że mają taką wadę) teraz mam nowy, z gwarancją na 12 miesięcy : )

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tymtus    41

U mnie pasuje.. (Dziś kupiłęm więc pamiętam) A na opakowaniu jest napisane, że do 360 i 330

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jedrus    58

Dokładnie od c-360 pasuje, ja założyłem jakiś stary aby zaślepić wyciek i na początku nie działał (dlatego był wymieniony) ale z czasem ugrzał się czy co i nawet zaczął działać - kontrolka znowu się tli.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×