rabit500

deutz-fahr l730 type 40s

Polecane posty

rabit500    4

Witam

Znajomy przymierzam się do kupna ciągnika takiego jak w tytule. Prosił mnie żeby wrzucić na forum pytanie czy ktoś użytkuje taki model jak się sprawuje jak z awariami itp. Ewentualnie jakiś konkretny dekoder numeru win bo linki z 3 pierwszych stron google nie pokazuje nic specialnego. Ogólnie jego mocne i słabe strony i czy wogóle jest warty kupna. Rok produkcji 2012 przebieg ok 4500 godzin cena jeszcze do ustalenia ale prawdopodonie w granicach 160-170tyś.

Jeszcze jedno czy ktoś wie co oznacza ten typ 40.

 

Edytowano przez rabit500

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez pawel3712
      Witam mam pytanko same explorer 95 classic rok 2006 kopci na niebiesko po zapaleniu zimnego wtryski wymienione góra silnika zrobiona tuleje tłoki i pierścienie głowice regenerowane turbosprężarka po regeneracji czy ten typ silnika tak ma bo już sam niewiem za podpowiedź z góry dziękuję. 
    • Przez Averx1
      Witam, posiadam deutza agrotron z fotelem pneumatycznym Grammer, po napompowaniu siedzenia po paru minutach fotel opada do zera, próbował ktoś naprawić sam takowy fotel? planuję wymienić albo zakleić dookoła wejścia przewodów pneumatycznych bo może one puszczają bo z wymianą, nie wiem jak je się ściąga tak aby ich nie uszkodzić,
       
      Próbowałem w miejsce ze zdjęcia psikać wodą z mydłem ale nie widać żadnych bąbli, przy zaworze jeszcze się nie dobrałem

    • Przez Piechu
      Szanowni koledzy, niedawno zakupiłem ww. ciągnik. Pierwszy problem dotyczy włącznika świateł, a właściwie zespolonego przełącznika. Strasznie ciężko włączało się światła, aż wkońcu coś chyb pękło i środek przełącznika obraca się zamiast załączać światła. Wczoraj rozebrałem i nie mogłem nigdzie znaleźć nr seryjnego. Czy ktoś z Was orientuje się co to za przełącznik  ewentualnie czy jest do niego jakiś zamiennik bo pewnie oryg. będzie drogi (np do fergaja jest przełącznik z serwisu za parę stów, a  montowany taki sam do auta niecałe 100 zł.). Kolejna sprawa to automatyczne przełączne biegów pomimo ustawienia guzikiem na AUTO, funkcja ta nie działa. I na koniec na podłokietniku świeci się ciągle czerwona lampka (nie ta od EHR). Za wszelką pomoc będę wdzięczny.
    • Przez Tomekdarlak2
      Nie działa amortyzacja, os wcale się nie podnosi, kontrolka normalnie się zapala, nie wyskakują żadne błędy poprostu żadnej reakcji przedniego zawieszenia po włączeniu. 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj