rabit500

Members
  • Ilość treści

    165
  • Rejestracja

  • Ostatnio

Reputacja

2 Neutral

O rabit500

  • Ranga
    Zaawansowany
  • Urodziny 09.02.1993

Informacje

  • Płeć
    Mężczyzna

Ostatnio na profilu byli

1228 wyświetleń profilu
  1. Zacina Ci się zawsze w jednym miejscu czy jak się trafi? Bo jeśli zawsze w tym samym to raczej szukalbym czegoś skrzywionego a jeśli różnie to raczej elektrozawor lub wiazka do niego.
  2. Dokładnie tak jak Piszę Bogdan675 zacznij od alternatora bo prawdopodobnie nie dostaje sygnału z altka i nic nim nie zrobisz u siebie miałem identyczny przypadek. U mnie przy walniętym mostku też ciągnik robiła za element ozdobny na podwórku i nic nie działało (skrzynia podnośnik itp.) Przepraszam za pogrubienie coś zwariowało i nie dam rady wyłączyć.
  3. Taki patent już stosowalem. Poprostu ktoś ma może lepsze rozwianie. Z mniejsza ilością elementów.
  4. Witam Mam do Was pytanie potrzebuje zrobić automatyczne przelanczanie swiatel z lamp ciągnika na lampy znajdujące się na zbiorniku zawieszanym na przedni tuz (zasłania oryginalne lampy) po włączeniu wtyczki od zbiornika. Jeśli ktoś ma schemat takiego połączenia proszę o udostępnienie.
  5. Zastanawiałem się też nad valtra ale raz ze jak do tej pory nie znalazłem takiego egzemplarza który by mi skasował to raz a 2 ze z jej serwisem w mojej okolicy cieniutko. Serwis NH mam praktycznie pod nosem. A pozatym znajomi mają tm tylko że słabsze 1 ma WiP pracuje min bardzo dużo i tylko orka po rekultywacji terenu i sobie chwalą. Może podpowiedź coś innego ale musi mieć biegi pelzajace.
  6. Witam Mam do Was pytanie przymierzam się do kupna Tm 190 z lat ok 2006. I w związku z tym ze będzie pracował w większości z mulczerem leśnym potrzebuje jeśli ktoś ma rozpiske prędkości na poszczególnych biegach w szczególności jazda do tył w zależności od skrzyni jaka jest zamontowana. Więc jeśli ktoś ma taką rozpiske proszę o wrzucenie.
  7. Zakładałem jedne i drugie obie fajnie się sprawdzają a co do radia mi do tej pory nie zdarzyły się zakłócenia. Sprecyzuj do czego będziesz używał ją mam założone 2x16 i podczas pracy w akcj zima mamnladny widok na odległość ok 100m
  8. Cześć wszystkim. Mam pytanie czy ktoś z forumowiczów posiada spis kodów błędów do e524. W szczególności interesuje mnie kod e0 wyswietlany na dolnym wyświetlaczu.
  9. Witam forumowiczów Mam problem z komputerem pokładowym w e524 a więc dzisiaj w trakcie koszenia Zgasły mi wszystkie Dolne kontrolki, to jest ustawienia hedera kombajnu kontrolki pokazujące zapchanie wytrząsaczy i tak dalej I teraz mam do was pytanie gdzie można szukać przyczyny tego że wszystko nagle umarło Dodam jeszcze że Po ponownym odpaleniu kombajnu wyświetlacze zaczely pokazywać losowe numery i litery na dwóch wyświetlaczach jak na załączonych zdjęciach,i do tego cały czas piszczy alarm i świeci się czerwony trójkąt do czasu gdy podciągnę ręczny na pierwszy ząbek oprócz tego ustawienia zmiany obrotów wentylatora młockarni działają prawidłowo. Dodam że kilka dni temu wymieniłem linkę od gazu. na 2 zdj sytuacja zaraz po odpaleniu a 1 gdy trzymam przycisk Ktos ma jakis pomysł. Jak z tego wybrnąć pozdrawim jarek
  10. A więc polatalem część instalacji i obrotomierz pokazuje obroty silnika ale po przekreceniu kluczyka w pozycję 0. Natomiast na zapalonym i kluczyku w pozycji 1 nic nie reaguje spotkał się ktoś z takim przypadkiem.
  11. I mnie też już tam nasi byli i tak samo jak u Ciebie musiałem to zrobić po swojemu.
  12. Spróbuj to podesłać bo naprawdę mi zależy. Dodam jeszcze ze wskaźnik poziomu paliwa pokazuje calyczas full mimo odpietego czujnika.
  13. Witam Forumowiczów Zwracam się do was z pytaniem odnośnie wskazań obrotów w dominatorze 88s, poprostu ich nie ma (ani silnika ani młockarni wskazówka od obrotów poprostu umarła). Na przycisk zmiany wskazań też nie reaguje. Gdzie szukać przyczyny? jak sprawdzić czy obrotomierz wogóle działa. Jakiś schemat wiązki od obrotów czy coś podobnego. Albo jak pospinać żeby były na ten moment żeby przynajmniej pokazywał obroty młockarni. Jeśli był taki temat proszę o podrzucenie linku, bo osobiście ni nie znalazlem co pomogłoby rozwiązać problem.
  14. A mógłbyś wrzucić fotke kokpitu z zaznaczonym przyciskiem do regulacji bo w moim przypadku ktoś je wcześniej wyciągał i powkladal jak się trafiło.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj Anuluj