News
asus921

Owijarka Tosia Strumyk a folia 750

Polecane posty

asus921    52
Napisano (edytowany)

Witam

Zakupilem Tosie Strumyk i mam pytanie. Na jakiej zebatce powinien byc lancuch przy foli 750 ? Na duzej czy na malej.

Bo instrukcja do tego ustrojstwa jest niejansa. Jest wyraznie napisane, ze owijarka fabrycznie jest przystosowana do 500mm i zeby wstawic folie 750 trzeba miedzy innymi dolozyc kawalek lancucha na walec z-21. Lancuchy do dosztukawania sa w komplecie. Tylko, ze duza zebatka ma ponad 30 zebow, wiec to nie jest z-21.  A jezeli piszac z-21 mieli na mysli jednak mala zebatke to tam przeciez juz lancuch na niej jest. 

Znajomy ma podobna owijarke i owija na malej zebatce, bo to logiczne, ze wtedy belka kreci sie szybciej, wiec odpowiednio do 750, a na duzej sie bedzie krecic wolniej odpowiednio do folii 500. Ale instrukcja sugeruje co innego, bo raz, ze te lancuchy do dosztukowania mam (to gdzie mam je niby dosztukowac jak na malej zebatce lancuch wlasnie jest zapiety na wymiar), a dwa, ze liczba zebow na duzej zebatce sie niezgadza z ich "z-21", ale jak dosztukuje kawalek lancucha to dlugosc lancucha bedzie jednak pasowac na duza zebatke. Sam juz zglupialem.

Edytowano przez asus921

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetorki12    10323

Jakoś sam się zgubiłem w tym co tłumaczysz , no ale skoro szybciej , to na 50 . bo więcej razy musi okręcić .


ZETOR TEAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
asus921    52
Napisano (edytowany)

Troche to slabo wytlumaczylem... :) Masz taka owijarke? Ja tylko przypuszczam, ze na malej zebatce szybciej, no to jak szybciej sie okreca bela, to chyba na folie 750 jednak ? "Bo wiecej razy musi sie okrecic" Co ty piszesz? To jest chyba odwrotnie, jezeli bela sie szybciej kreci, to powiedzmy, ze dwa pelne obroty wykona przy 16 razach czyli na folie 750, a jak sie kreci wolniej to potrzebuje powiedzmy 24 razy, zeby sie w pelni okrecic dwa razy czyl;i na folie 500

Edytowano przez asus921

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

zetorki12    10323
Napisano (edytowany)

Nie mam , Tylko tak próbuję na logikę . Po mojemu to wąska folia potrzebuje więcej obrotów . Jakiś właściciel musi podpowiedzieć .

A nie .Wycofuję się z tego co napisałem . Mylę się , bo to o obroty tych wałków chodzi . Faktycznie szybsze obroty do 75 będą , bo musi bela szybciej się przekręcać ! Coś słabo załapałem ,

Edytowano przez zetorki12

ZETOR TEAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
asus921    52
Napisano (edytowany)

No troche chyba mylisz pojecia. Waska folia potrzebuje wiecej ale obrotow owijarki, a tu chodzi o obroty bebnow czyli belka ma sie okrecic tak zeby folia w pelni ją owinela.

Tak na logike jakbys zakrywal cos metrowa folia to bys mogl sobie pozwolic zeby ktos ci to szybciej obracal, bo ladny metraz bierzesz, a jakbys mial tylko 50cm folie to bys ktos ci cos musial obracac wolniej, bo bys nie nadazyl zeby folia sie na "kupe" nakladala.

Edytowano przez asus921

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PRIMO    1875
Napisano (edytowany)
18 minut temu, asus921 napisał:

Witam

Zakupilem Tosie Strumyk i mam pytanie. Na jakiej zebatce powinien byc lancuch przy foli 750 ? Na duzej czy na malej.

Bo instrukcja do tego ustrojstwa jest niejansa. Jest wyraznie napisane, ze owijarka fabrycznie jest przystosowana do 500mm i zeby wstawic folie 750 trzeba miedzy innymi dolozyc kawalek lancucha na walec z-21. Lancuchy do dosztukawania sa w komplecie. Tylko, ze duza zebatka ma ponad 30 zebow, wiec to nie jest z-21.  A jezeli piszac z-21 mieli na mysli jednak mala zebatke to tam przeciez juz lancuch na niej jest. 

Znajomy ma podobna owijarke i owija na malej zebatce, bo to logiczne, ze wtedy belka kreci sie szybciej, wiec odpowiednio do 750, a na duzej sie bedzie krecic wolniej odpowiednio do folii 500. Ale instrukcja sugeruje co innego, bo raz, ze te lancuchy do dosztukowania mam (to gdzie mam je niby dosztukowac jak na malej zebatce lancuch wlasnie jest zapiety na wymiar), a dwa, ze liczba zebow na duzej zebatce sie niezgadza z ich "z-21", ale jak dosztukuje kawalek lancucha to dlugosc lancucha bedzie jednak pasowac na duza zebatke. Sam juz zglupialem.

Folia 750 mała zębatka, 16 owinięć .

Folia 500 duża zębatka, 24 owinięć.

Edytowano przez PRIMO

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetorki12    10323
1 minutę temu, asus921 napisał:

No troche chyba mylisz pojecia.

Ja już załapałem . Myliłem się .


ZETOR TEAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
asus921    52
Napisano (edytowany)

@PRIMO

Dzieki wielkie, wszystko na to wskazywalo. Tylko mi powiedz tak dla janosci masz Tosie Strumyk, tak?

Przez te instrukcje to tylko sobie roboty narobilem. Pisza, ze tak jak jest dostarczona to jest przygotowana na 500mm, a dostarczona jest z lancuchem na malej zebatce i zeby zalozyc folie 750 to mam dosztukowac ten lancuch z takimi dwoma kawalkami, ktore sa w komplecie. A jak dosztukuje, to chyba logiczne, ze sie lancuch wydluzy i mam go zalozyc jednak na te duze kolo...

@zetorki12

Spoko, i tak dzieki za pomoc.

Edytowano przez asus921

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PRIMO    1875

@asus921 nie mam TOSI tylko KOKONA. 

Tą instrukcję to tylko na podpałkę. 

U mnie była dostarczona na 500 folię i dużą zębatkę i w komplecie był drugi zestaw łańcuchów na małą zębatkę. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
robert1226    138

No nie wiem może to ja źle kumam .

Ale to jest wałek napędowy to jak na napędzie większą zębatka to wałek napędzany szybciej się kręci .

Miałem małą zębatkie i na folie 500 szlo dobrze .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
asus921    52
Napisano (edytowany)

Odwrotnie, to sa zebatki na bebnach, napedowy ma stala wielkosc, a wielkosc zebatek zmienia sie bezposrednio na bebnach, wiec mniejsza zebatka na bebnie, szybciej sie kreci.

@PRIMO

I rozumiem, ze drugi zestaw lancuchow na mala zebatke oczywiscie krotszy, tak ?

U mnie niby dostarczona wedlug instrukcji na folie 500, ale wyglada na to, ze jednak na 750 jest, bo jest na malej zebatce na bebnie i sa dwie predluzkI lancucha, ze niby mam sobie dosztukowac i chyba zalozyc na te wieksza zebatke, ale cos im sie chyba popierd..., bo na wiekszej to wlasnie bedzie folia 500, nie 750. Zadzwonie jutro ich opierdzielic, ale dzisiaj z przymusu pogody pierwsze owijanie i jade na tej malej wbrew tej smiesznej instrukcji obslugi.

Ogolnie duzo przygod juz mialem z ta owijarka, a jeszcze nie owinela pierwszego balota. Lakier w kilkunastu miejscach porysany, pod lakierem zero jakiegokolwiek podkladu, gola blacha, ktora juz koroduje, otwory zle spasowane, ze oslony czy nawet te kolko trzeba naginac, zeby wlozyc itd... Ogolnie narazie nie polecam. Zobaczymy jak bedzie pracowac.

Edytowano przez asus921

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
robert1226    138

Acha to tak .

Bo ja mam Marco Polo to tu jest wymienna ta podwójna na dole .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PRIMO    1875
17 minut temu, asus921 napisał:

Odwrotnie, to sa zebatki na bebnach, napedowy ma stala wielkosc, a wielkosc zebatek zmienia sie bezposrednio na bebnach, wiec mniejsza zebatka na bebnie, szybciej sie kreci.

@PRIMO

I rozumiem, ze drugi zestaw lancuchow na mala zebatke oczywiscie krotszy, tak ?

U mnie niby dostarczona wedlug instrukcji na folie 500, ale wyglada na to, ze jednak na 750 jest, bo jest na malej zebatce na bebnie i sa dwie predluzkI lancucha, ze niby mam sobie dosztukowac i chyba zalozyc na te wieksza zebatke, ale cos im sie chyba popierd..., bo na wiekszej to wlasnie bedzie folia 500, nie 750. Zadzwonie jutro ich opierdzielic, ale dzisiaj z przymusu pogody pierwsze owijanie i jade na tej malej wbrew tej smiesznej instrukcji obslugi.

Ogolnie duzo przygod juz mialem z ta owijarka, a jeszcze nie owinela pierwszego balota. Lakier w kilkunastu miejscach porysany, pod lakierem zero jakiegokolwiek podkladu, gola blacha, ktora juz koroduje, otwory zle spasowane, ze oslony czy nawet te kolko trzeba naginac, zeby wlozyc itd... Ogolnie narazie nie polecam. Zobaczymy jak bedzie pracowac.

Jak to się mówi "WSZYSTKO WYJDZIE W PRANIU"

Tak właśnie jest z tym niskobudżetowym sprzętem. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez mlody5674
      Witam chce kupić owijarkę samozaładowczą i mam dylemat która wybrać, słyszałem ze Sipma jest troszkę lepsza od pronra, ktoś miał doświadczenie z tymi owijarkami proszę o wasze opinie która wybrać żeby można było pracować bez awaryjnie, z góry dziękuje za odpowiedzi Pozdrawiam !  
    • Przez mx430
      Witam założyłem taki temat gdyż chce kupić zgrabiarkę dwukaruzelową z grabieniem do boku prosiłbym użytkowników tych maszyn o opinie i na co zwrócić uwagę przy kupnie.
    • Przez xazzer
      Witam, nabyłem owijarkę do kostek Taarup kverneland 7664 z 2003 roku, niestety jak się okazało - nie sprawną.
      Tak jak w temacie problemem jest prawdopodobnie sterownik, a mianowicie po podpięciu przewodu zasilającego do gniazdka 12v na płytce sterującej znajdującej się na owijarce zaświeca się dioda, po podpięciu wtyczki do pulpitu wyświetlacz podświetla się ale nie pokazuje żadnych danych.
      Multimetrem pobadałem płytkę na owijarce i główne "wiązki" przewodzą, jednak jest tak tyle tych elementów, że dalej nie wiem zbytnio co do czego i na jakiej zasadzie to działa dokładnie. W samym sterowniku też niby przewodzi płytka. 
      Do sterownika wychodzą 4 przewody, Kabel do sterownika był łączony, wygląda na to, że był przerwany i połączony na nowo, jednak kolory są pomieszane... połączyłem je na nowo najkrócej jak się dało, posprawdzałem multimetrem, prąd idzie do sterownika a dalej nic się nie dzieje, zapisałem sobie jak było to połączone i postanowiłem połączyć kable według kolorów i teraz nic nie odpowiada nawet jak powróciłem do połączenia pierwszego.
      Przy prądzie z gniazdka zapalniczki o napięciu ok 14v  na sterownik z jednego kabla (brązowy (D) "wychodzi" ok 13.6V, drugi (zielony z żółtym) prawdopodobnie masa, trzeci (biały) wychodzi ok 3,8v oraz czwarty wychodzi koło 2,4v
      Nie jestem specjalnie obeznany w takich elektronicznych sprawach więc zwracam się do Was, może ma ktoś pomysł co jest winowajcą tego. wydaje mi się że to ten sterownik chociaż sama owijarka w jednym miejscu jest spawana i może przez to coś się spaliło w układzie. Jakby ktoś znał się na takich układach proszę o komentarz poradę, lub może ktoś podjął by się ewentualnej naprawy, bo nie znam tego typu fachowców a zwykły elektryk nie wiem czy poradzi.
      Dołączam parę zdjęć poglądowych oraz prosty schemat który znalazłem w internecie.
       






       
    • Przez mich89
      Co może być przyczyną że pół ladowacza działa pół nie? Pompy podają olej, rozdzielacz który odpowiada za pół funkcji po regeneracji, w zbiorniku robi się piana? Wcześniej wszystko działało ok, teraz lipa, czyżby woda do oleju się dostała? 
    • Gość filmownik
      Przez Gość filmownik
      Przeszukałem 3/4 internetu i nie znalazłem żadnego aktualnego ogłoszenia z folią do owijania bel (jak na zdjęciu). 
      Wie ktoś, gdzie można taką kupić?

×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj