Polecane posty

Wybrane dla Ciebie
grazia80    0

Witam 

Mam problem z manometrem powietrza,mianowicie po włączeniu stacyjki pokazuje cały czas 0,6 bara co może być przyczyną ,podejrzewam czujnik na butli czy jest możliwość sprawdzenia go np omomierzem.Dodam że uw czujnik ma u mnie jedno wyjście

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotruniu25    1934

Mam ten sam problem tylko u mnie pokazuje 10 bar po wciśnięciu kluczyka.Może zna ktoś jakąś podpowiedz jak to naprawić?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Cradle    18

A Sprawdzaliście czy czasem kabel nie spadł ze styku bądź jest przełamany??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Cradle    18

Sprawdź na butli jest czujnik, pomiędzy skrzynką aku a lewym tylnym kołem. U mnie też zegar tak startował na maxa, okazało się że kabel spadł ze styku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grazia80    0

OK już znalazłem winny jest czujnik przy butli,wykręciłem go i rozebrałem (i tak gorzej nie mogłem zepsuć),okazało się że w środku wszystko zardzewiało i stanęło w jednej pozycji,trzeba nowe

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adrian2    17

jak idzie na maksa po podaniu zasilania to albo brak sygnalu z czujnika albo brak masy


-U-R-S-U-S- i wszystko jasne.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Sebastian
      Jaki ciagnik na 20-26ha nie zwracajac na cenne (no moze nie wiecej jak 180tys)?? I jakie maszynny do niego??
    • Przez Dariusz123456789
      Witam nie mogę uzyskać wysokiego pedału hamulca prawego zetor 72 11 ( nowa pompka,wyrównywacz, przewód cylinderek i szczęki proszę o pomoc
    • Przez OsiolKUMURUN
      Jestem po wymianie synchronizatorów w swoim zetorze i początkowo po skręceniu wszystko chodziło elegancko ale dziś natrafiłem na problem, mianowicie po przesunięciu wajchy półbiegów z najwyższego na średni silnik zaczął się dławić, zareagowałem puszczając gaz i ciągnik zgasł. Problem występuje cały czas nawet gdy nie ma załączonego biegu i dotyczy półbiegu pierwszego i drugiego. Podczas rozpoławiania wymieniłem taśmę, która wyregulowałem trzema śrubami, wymieniłem też manszet na tłoku który napina taśmę, kosza wzmacniacza nie rozbierałem, wałek przekaźnika działa. Gdzie szukać przyczyny?
    • Przez Keben123
      Witam , czy da coś zmiana oryginalnego  tłumika Zetora 8540 Turbo  na rurę nierdzewkę ? Bo słyszałem że doda to więcej mocy i traktor jest żywszy czy jest to prawda ? 
    • Przez Tedexx
      Kupiłem zetora i nie zgadza mi się waga w dowodzie z wagą rzeczywistą wagą i co się okazało że papiery są dokupione do tego ciągnika.Numer vin na tylnym moście niby sie zgadzają ale są nabite cztery ostatnie wieksze a pierwsze są mniejsze.Tabliczka tez jest nabijana ręcznie, co tu robić ? Dzięki z góry za odpowiedzi
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj