Skocz do zawartości
News

Polecane posty

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez patrykmmt
      Witam.Posiadam  ursusa 904 ,od jakiegoś czasu gdy ciagnik już trochę pochodzi i  chce ruszyć słychać dziwny dzwięk ,tak jakby wycie z okolic skrzyni biegów.Dodam ,że ciagnik wtedy ma problem z ruszeniem tak jakby coś go trzymało ,najgorzej jest na 1 i 2.Na zimnym tego problemu nie ma ,słyszałem że może to być wina mikropompki ale chce się  upewnić ,może ktoś miał podobny problem .Pozdrawiam .
    • Przez rabit500
      Witam forumowiczów
       Mam problem z komputerem pokładowym w e524 a więc dzisiaj w trakcie koszenia Zgasły mi wszystkie Dolne kontrolki, to jest ustawienia hedera kombajnu kontrolki pokazujące zapchanie wytrząsaczy i tak dalej I teraz mam do was pytanie gdzie można szukać przyczyny tego że wszystko nagle umarło Dodam jeszcze że Po ponownym odpaleniu kombajnu wyświetlacze zaczely pokazywać losowe numery i litery na dwóch wyświetlaczach jak na załączonych zdjęciach,i do tego cały czas piszczy alarm i świeci się czerwony trójkąt do czasu gdy podciągnę ręczny na pierwszy ząbek oprócz tego ustawienia zmiany obrotów wentylatora młockarni działają prawidłowo. Dodam że kilka dni temu wymieniłem linkę od gazu. na 2 zdj sytuacja zaraz po odpaleniu a 1 gdy trzymam przycisk
      Ktos ma jakis pomysł. Jak z tego   wybrnąć
      pozdrawim jarek
       


    • Przez Krzysztoflewandowski36
      witam mam pytanie odnosnie oleju agrofarm utto ln czy bedzie odpowiedni do skrzyni biegow.
      133.14 mala pomylka
    • Przez pafeu
      Witam. W pronarze 82a z 2010 roku podczas orki na biegu polowym 3,4 oraz 5 zaczęło zgrzytać i nie można zmienić biegów na szosowe. Tylny bieg działa ale bez gazu bo inaczej zgrzyta.
    • Przez zacx18
      Witam pisze ponieważ  nie wiem jaki olej zalać do skrzyni na każdej stronie internetowej są inne dane dotyczące oleju  na jednej jest stou na innej utto tak samo z parametrami 10w30 ,10w40  jaki jest prawidłowy ?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.