Skocz do zawartości
grzesior90

john 2140 przestal podnosic i opszczać.

Polecane posty

Wybrane dla Ciebie
galeria
john
grzesior90    23

Witam wszystkich uzytkowników i znawcow john deerów. Bardzo potrzebuje waszej pomocy. Mam problem jak w temacie. podnosnik nie opuszcza i nie podnosi, wyjscia hydrauliczne tez nie daja oleju.....troszke tam niby daja ale tak ze nic nie podniesie. Wspomaganie,wałek,hamulce i półbiegi dzialaja bardzo dobrze. Co moglo paść? pomóżcie. Stało sie to nagle, bylem na polu robilem i zaczął mi podnosic do połowy a potem cos prztyknęło dość glosno,i podnóśł ale juz nie opuścil,. Stan oleju jest na zapalonym silniku. Od czego zacząć? Zakladam ze pompy śą dobre skoro dziala wspomaganie itd? ktos niedys pisal o jakims zawoże co sie moze zaciącx. gdzie on jest? Pomóżcie, ciagnik teraz potrzebny a tu takie cos. Masakra:( czekam na odpowiedzi. pzdr

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hermes    0

Jeżeli jest wspomaganie to przednia pompa jest ok. przyczyna należy szukać w samym układzie podnośnika ,rozdzielaczy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

grzesior90    23

tak ale od czego zacząć? wczoraj sprawdzilem to wyjscia hydrauliczne jednak dzialaja. nie dziala tylko sam podnosnik. pomózcie, ja jestem zielony w tym temacie:(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
glwoj    1

Pewnie bez rozbierania się nie obejdzie, jak wszystko działa oprócz podnośnika, który ani nie podnosi ani nie opuszcza, to wydaje mi się że może to być coś z rozdzielaczem, który jest jednym elementem razem z siłownikiem. W siłowniku są poprostu dwa zaworki jeden który wpuszcza ciśnienie do cylindra, a drugi który spuszcza. I one są sterowane wajchą od podnośnika (wpływ na ich prace ma również wajcha od regulacji pozycyjno-siłowej).

 

Wygląda to tak

cały układ podnoszenia

 

Cylinder z zaworkami

 

Coś pśtykneło, może zabezpieczenie wypadło i zaworek się otworzył??? I ciśnienie zamiast do cylindra idzie sobie do skrzyni.

Samo wyciągnięcie cylindra jest proste, tylko trzeba kabinę ściągać a to już trochę zabawy. Narazie próbuj różnie ustawiać regulacje pozycyjno siłową, kręcić szybkością opadania. Ewentualnie jest taka śrubka regulacyjna przy wajsze podnośnika ale to jest na pokrywie tylnego mostu, zaraz przy niej jest korek na klucz kwadraciak, a w środku śrubka na śrubokręt płaski. Reguluje się tym luz jaki ma mimośród między jednym a drugi zaworkiem. (to jest ta śrubka nr 9).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
imko12    1

u mnie tez nie działał podnośnik na wyjściach było ciśnienie, wspomaganie działało winą były dwa zaworki pękły w pompie tej z przodu wymieniłem (sam dorabiałem) no i działa podnosnik jak ręką odjął.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzesior90    23

a wktorym miejscu te zaworki sie znajduja?mam nadzieje ze to jakas glupotka która bede mógł naprawic z waszą pomocą

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzesior90    23

dzisiaj kombinowalem i jakos podnosnik opadl, ale w gore nie idzie prawie wcale. takim delikatnym szarpaniem idzie troszke w góre bez obciązenia i tylko do pewnego momentu:( brak juz słow

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
imko12    1

jeżeli masz ochotę i nie rozwiązałeś problemu to zrób tak: wyciągnij przednią pompę i sprawdź stan zaworków oznaczonych na rys. numerem 7 http://jdpc.deere.com/pimages/LX02/LX028036_______UN11OCT01.gif czy nie są popękane sprężynki itp przeczyść, umyj pompę wykręć i sprawdź także boczne zaworki. U mnie były pęknięte dwa podnośnik nie podnosił a wszystko inne działało nie mogłem nigdzie kupić więc sam dorobiłem... Powodzenia w naprawie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzesior90    23

ale zastanawia mnie czemuc os prztyknelo przy podnoszeniu i potem juz nie dzialalo

 

 

witam. rozebralem pompe i zaworki sa luzne (porozkrecane) czy to moze byc przyczyną ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
imko12    1

daj zdjęcia jak wyglądają. A sprężynki są całe? i "obudowy" gdzie siedzą razem ze śrutami?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzesior90    23

pompa juz zlozona. dopasowalem inne sprezynki podokrecalem itd, wspomaganie wrocilo i chodzi idealnie, ale podnosnik i tak nie działczy:(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukas2014    0

Mam ciągnik John Deere  1640 r.p. 1986. Mam problem z hydrauliką: gdy ramiona podnośnika są na dole nie podnosi.

Gdy podniosę je ręcznie wyżej ok. 20 cm to już podnosi. Proszę o pomoc. Co to jest za problem ?

Tematy połączone

Edytowano przez danielhaker

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukas2014    0

Dzięki. Zajmę się tematem filtrów hydraulicznych. Muszę teraz zidentyfikować i zakupić, następnie wymienić.

Ale mam jeszcze pytanie:

Czy do wymiany wkładu filtra hydraulicznego tego na dole skrzyni biegów muszę spuścić olej ze skrzyni ???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×