Skocz do zawartości

Polecane posty

Witam mam problem z Pronarem 82SA polegający na tym że cały czas świeci radio w kabinie po odłączeniu "prądu" przez ten wyłącznik przy schodach i w momencie gdy ciągnikiem "potrząsłem" to radio się wyłączą i po chwili znowu świeci ... Aż do momentu w którym przekręciłem 3 razy stracyjką bo chciałem go odpalić i chu*a wszystko zgasło i zwora 12/24 V się przepaliła i teraz jest taki problem że po wymianie tej zwory / przełącznika 12/24 cały czas kręci aż do momentu w którym odłączę przewód od akumulatorów (na zworze pierwszy od siebie) . 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    2348
coś z masą

Mocy, wrażeń i emocji dostarczają: Ursus C-330, Ursus  C-360, Massey Ferguson 6475, Claas Dominator 96

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
withanight    961

A nie przypadkiem gdzieś plus na masie? Zwara w rozruszniku, przycisku startera albo stacyjce bo nie wiem co tam jest . 


Take me Away !...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

seweryn20    798

Jak plus na masie? Jeśli po odłączeniu minusa na heblu jakikolwiek odbiornik działa to ty szukaj dla czego minus jest na ciągniku skoro wyłączyłeś go na heblu. Czyli sam hebel i kable od aku minusowe.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    798

Coś pomieszałeś i teraz dzieją ci się cyrki. Ogólnie wypadało by przelecieć wszystko od stacyjki do przełącznika 12/24.  To że rozrusznik cały czas kręci znaczy ze jest napięcie na kablu który załącza przełącznik 12/24. 


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Instalacja jest nie kombinowana przeze mnie jedynie co to zmieniłem lampy na Ledy z tyłu robocze dorzuciłem jeden przewód bezpośrednio z alternatora na gniazdo dwu pinowe na prasę do sterownika . Ogólnie to widzę że jakieś cuda się z nią dzieją bo od 2 lat obrotomierz szaleje i nawet naciąg paska alternatora niewiele pomaga ... 

Zamówiłem przekaźniki pronarowskie ale z ich przesyłkami kurierem do jak w przyszły tygodniu przyjdą to będzie dobrze. Obstawiam te dwa przekaźniki rozruchu co są najbliżej szyby .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
janek82    3

witam moze nie na temat ale nie chce zakladac nowego tematu potrzebuje schemat instalacji do pronara 82 tsa z 2007 r bo zakupilem   ciagnik  i ma luzne kable a nigdzie nie moge znalesc na necie prosze o wstawienie linka lub na pw dzieki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wiesiek63zmc    64

Jeśli odłączysz hebel a prąd jest to :hebel nie sprawny i zwiera albo dekiel na akumulatorze dotyka klemy minusowej Żle założona guma. Do Janka 82 te wolne przewody są pod tablicą jeśli tak to nie podłaczaj.Czy wszystko działa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TomaszStach    85
U mnie w pronarze 82 sa też niektóre są luźne. Przy alternatorze, pod tablicą rozdzielczą,na silniku. Może jest tak, że jest kilka modeli, a jedna instalacja.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
janek82    3

witam tak sa nie podpiete jeden jest przed chlodnica wody 2 pod deska rozdzielcza i 3 na butli powietrza i po 2 kostki z 3 pinami  pod dachem przy  halogenach przednich jak bym mial rozklad instalacji to bym doszedl ale jak tez tak macie to pewnie to norma

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
janek82    3

witam  mam taki  problem   w pronarze 82 tsa ciagle swieci sie stop po przekreceniu zaplonu i brak jest przedniego kierunku lewego tylko miga pozycja lewa  pozostale kierunki dzialaja jakie moga byc przyczyny tych usterek?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez DawidBaran
      Witam przymierzam się do kupna ciągnika w przedziale mocy 70-95. Ciągnik chce kupić nowy używany nie wchodzi w grę. W gospodarstwie pracuje ursus 3512 Zetor forterra 115 i MTZ(który został sprzedany i szukam coś na jego miejsce). Podzielcie się swoimi opiniami na temat ciągników w tym przedziale mocy. Posiadacie takie?
    • Przez Damiann
      MTZ 82 z 96 roku z przodu mam opony 11,2 R20 z tyłu 15,5 R38 i chce założyć z tyłu nowe 16,9 R38 a przednie zostawić 11,2 R20 czy to się zgra z przednim  napędem ? A jeśli nie to jakie najlepiej dobrać ?
    • Przez damianraki3
      Witam, zna ktoś może moment z jakim dokręcamy korby w tym silniku D-260 ? I jaki jest kąt wtrysku? Może taki sam jak w czwórce. Nie mogę znaleźć książki serwisowej.
    • Przez wkacperw
      Mam pytanie czy mtz 82 jest dobrym wyborem do paszowozu? Obecnie mam ursusa c360 i odczuwam lekki brak mocy. Mieszmy około 2000kg.
    • Przez Jarek820
      Witam
      Szukam glebogryzarki do belarusa 820 80KM może być używana.
      Polecacie coś?
       
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.