Skocz do zawartości

Przeszukaj forum

Pokazywanie wyników dla tagów 'ładowanie'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

Blogi

Categories


Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania

Znaleziono 31 wyników

  1. Szymonnnn

    Przechowywanie ziemniaków

    Tegoroczne wykopki i magazynowanie ziemniaków idzie pełną parą ;D
  2. Szymonnnn

    Ziemniaki

    Tegoroczne wykopki i magazynowanie ziemniaków idzie pełną parą ;D
  3. Szymonnnn

    Przechowywanie ziemniaków

    Tegoroczne wykopki i magazynowanie ziemniaków idzie pełną parą ;D
  4. pakitoo

    Ładowanie MTZ

    Witam, z góry przepraszam że zakładam setny temat o ładowaniu w mtz, ale nie znalazłem nigdzie informacji, jakie mnie interesują. Po zamontowaniu czterech halogenów i dwóch dmuchaw okazało się że oryginalny alternator(?) czy co to za wynalazek nie daje rady. Nie chcąc kombinować z zakładaniem altka od samochodu połasiłem się na coś takiego: http://catalog.jubana.com/pl/alternator/143701011 Stwierdziłem, że jak ma 1400W i 100A to musi ogarnąć ładowanie a ja nic nie muszę kombinować z napinaczami i mocowaniami jak w przypadku samochodowego. Podłączyłem to ustrojstwo, wywaliłem ten regulator co jest z przodu przy serwomechanizmie (bo ten nowy alternator ma mostek prostowniczy, czy jak to się nazywa) odpalam radośnie traktor i... Cóż. Obroty 600 - 11,9V na akumulatorze, 12,3 na wyjściu z altka. Gaz w podłodze - na altku 14,1 na akumulatorach - zawrotne 12,7. Półtora V gdzieś po drodze coś zeżera. Poprawiłem instalację (na chłopski rozum). Kabel + z alternatora szedł gdzieś w stronę deski rozdzielczej więc go przełożyłem pod rozrusznik i puściłem taki sam kabel bezpośrednio z alternatora do rozrusznika, żeby ograniczyć straty na tych kilometrach ruskiej, zawiłej instalacji. Tym sposobem odzyskałem około 0,5V. Nie jest źle ale wciąż mało. Znajomy mi poradził że przy alternatorze nie może być wpięty amperomierz, bo skoro altek ma 100A a amperomierz -20/+20 to tylko te 20 A przepuszcza a resztę blokuje i żeby to prawidłowo działało to bym musiał 5 takich amperomierzy równolegle ze sobą spiąć i podłączyć pod instalację. O dziwo, pomogło. Najnowsze wyniki: 600 rpm: 12.34 na wyjściu alternatora 12.31 na rozruszniku 12.31 na akumulatorach Straty opanowałem Rozpisałem się na ten temat po to, aby uniknąć pytań o przeczyszczenie klem i przekroje kabli. Teraz to co mnie martwi. Realne ładowanie rzędu 14,2 bez obciążenia zaczyna się na 1700rpm i w górę. Pod pełnym obciążeniem jest nieznacznie niższe, około 14,02. Przy 2300-2500rpm jest już bajka Panowie, co robić? Przecież nie będę non stop piłował na max obrotach. Alternator jakiś trefny? Czy coś pominąłem przy montowaniu? A może jednak ta puszka z przodu (chyba regulator) powinna dalej zostać? Obwód koła na wale to ok 59cm, obwód koła na alternatorze jakieś 28cm. Z mojej niezbyt szerokiej wiedzy wynika że alternator przy ok 2000-2500 rpm powinien już dać trochę mocy rzędu 70% co przeliczając dawałoby jakieś 70A przy 1000-1300 rpm. A ten dziad poniżej 1500rpm prawie nie ładuje. Może wytoczyć mniejsze koło żeby dawało stosunek 1:3 zamiast 1:2? Da to coś? Proszę o dobre rady. Ps. Nie mam instalacji 12/24. Wrzucone mam dwie szóstki po 215Ah 1150A.
  5. Witam serdecznie, mam problem z moim Belarusem 952, ładowanie alternatora następuje dopiero po uzyskaniu 1000 obrotów. Przedni regulator napięcia jest nowy. Z góry dziękuję za odpowiedź.
  6. radio19966

    Ładowanie MTZ "nowy" alternator

    Alternator Valeo 70A z VW passata w MTZ Belarus 550
  7. Ktoś wie gdzie ten brązowy przewód powinien być podpięty? Bo przestała mi działać kontrolka ładowania (nie świeci się na postoju). Sprawdziłem bezpieczniki, żarówkę - wszystko ok. Przejrzałem instalację i jedyne co mi się rzuciło w oczy to ten luźny przewód. Instalacja jest nowa a alternator ma swój regulator napięcia.
  8. Mati2812820

    Ursus 2812 & Troll 350

    Ładowanko Przez awarie dziś wywieźliśmy tylko 10 rozrzutników, ale jutro część dalsza
  9. Siemanko. W moim ursusie ost myslalem ze padly akumulatory i z ciekawosci zmierzylem ładowanie które ciagle rosnie i dochodzi do 17V Nw czemu tak ale regulator mam od poloneza jezpol 12v i pisze na nim 14.4V, jest on dobrze przymasowany i nw skad takie duze ladowanie Czy przez takie ladowanie mogłyby paść akumulatory? z gory dziekuje i pozdrawiam wszystkich uzytkowników agrofoto
  10. Możecie mi wytłumaczyć czemu ma służyć przegazowanie ciągnika, po odpaleniu, do 1500obr silnika żebym miał ładowanie? wg mnie to trochę nienormalne;)
  11. MarcinO10

    Alternator 120A Belarus 820

    Nowy (używany) alternator. Na górny napinacz praktycznie pasował. Dół dość mocno przerobiony. Teraz ładowanie nawet pod obciążeniem nie spada poniżej 14,2V i światła jakoś jaśniej świecą... Dokładny model: BOSCH 0124425009 Koło pasowe od Seicento 900. Ciekawe jak długo wytrzyma pasek 10mm.
  12. AdeXZet

    Ursus C-330 & tur1

    dwie bele siana i odezwał się zawór przeciążeniowy
  13. pumeqes

    Ursus C-330 & 2x Ursus C-360

    W nierozłącznym składzie robota zawsze idzie Zapraszam na najnowszy film, ktoś jeszcze nie widział?
  14. kamil496

    Alternator MTZ Belarus 1221.3

    Wreszcie się doczekał ,, starego '' nowego alternatora Teraz przy włączeniu wszystkich odbiorników napięcie na minimalnych obrotach nie spada poniżej 14,5 V nie to co w tym ruskim badziewiu Już dawno mogłem to zrobić. Każdemu polecam taką przeróbkę bo na prawdę warto a nie pakować kasy na naprawy w ten stary bezszczotkowy. Koszt alternatora z przesyłką wyniósł mnie 100 zł, wyprowadzenie sygnału pod obrotomierz ( konkretnie w tym alternatorze nie ma fabrycznie wyjścia W pod obrotomierz, tylko B,D i DF ) i nowe szczotki elektryk zawołał 30 zł, przetoczenie oryginalnego koła pasowego ze starego altka za free, jakieś kable itp max 20 zł. Wszytko teraz działa ładnie, pięknie Altek Boscha 120A jest od golfa 3, passata b4 i pochodne
  15. mrc1005

    Akumulator WorldBatt 110Ah 12V

    Pierwszy padł po dwóch tygodniach użytkowania, zwarcie na pierwszej celi od plusa i dodatkowo miał tylko 770A EN rozruchowego. Z tym jest lepiej. Zobaczymy ile wytrzyma. Kupując akumulator bez miernika to kiepsko. Do auta kupowałem ostatnio Forse i też pierwszy z półki nie miał znamionowych parametrów prądu rozruchowego z 600A EN było tylko 544A EN.
  16. Witam wszystkich, czytałem ostatnio o akumulatorach do c-360 i c-360-3p. Przeważnie ludzie piszą żeby montować aku 100ah wzwyż. I tutaj jest moje pytanie, czy jest sens montażu akumulatora 120ah czy więcej skoro najmocniejszy alternator jaki znalazłem ma 72A? Według mnie taki akumulator będzie niedoładowany co za tym idzie jego żywotność będzie krótsza. Proszę o sprostowanie jeżeli się mylę.
  17. rabit500

    Brak ładowania zetor

    Witam. Piszę w imieniu znajomego ma on zetorka 7745. Jest w nim problem z ładowaniem a właściwie jego brakiem. Zaczeło się od tego że kontrolka od ładowania zaczeła się jarzyć, i ładowanie na poziomie 12,4V. Diagnoza zużyte szczotki po wymianie żadnych efektów. Alternator wylądował u speca i zdiagnozował przepalone mostki. Po zamontowaniu pochodziło prawidłowo przez jakiś czas i powtórka z rozrywki, świecąca się kontrolka ładowania. Dodam że jeszcze przed oddaniem alternatora do mechanika został podmieniony na próbę nowy zewnętrzny regulator napięcia i w tedy kontrolka nie świeciła się ale żadnych efektów w zmianie napięcia ładowania mierzonego na zacisku rozrusznika. Proszę o szybką odpowiedź. Jeśli zły dział proszę moderatorów o przeniesienie.
  18. Zakupiłem prostownik z rozruchem Booster 340. Chcę nim odpalać mojego c 360 za pomocą funkcji BOOST, czyli wspomagania rozruchu. W instrukcji pisze, że po 5 sekundach sam sie wyłącza, a on już po jakiś 3 wybija bezpiecznik. Pytałem się sprzedawcy, zamawiałem przez internet i odpisał, że spokojnie da rade akumulatorom o mocy 180 Ah. Pomoże ktoś?
  19. po odpaleniu ciagnika musze go ostro przegazować tak do ok 2tys obr silnika i dopiero wtedy mam ładowanie. Czy to nie jest czasem wina szczotków? Dodam tylko że u mnie szczotki są razem z regulatorem i nigdzie tego nie można kupić tak mi powiedział koleś w grene. Jak to naprawić?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.