pawciopeter

Fortschritt skrzynia biegów

Polecane posty

Wybrane dla Ciebie
pawciopeter    0

Mam problem, zepsuła mi się skrzynia biegów. Przy poprzedniej naprawie popełniłem błąd. Wstawiłem zamiast łożyska igiełkowego miedzianą tulejkę (tak doradził mi ślusarz) ale po 300mth tulejka wytarła się i zaczął wyskakiwać bieg. I teraz się waham czy wstawić oryginalne ale używane wałki z łożyskiem czy przetaczać wałki i nowe łożysko.


KPK Kumurn Team

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
elemer    17

A co to za model?


Sprzedam Siarczan wapnia wraz z transportem. Najtańsza forma siarki i wapnia. Zapraszam chętnych do kontaktu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

sebe1033    169

zależy jeszcze od ceny

części do forschritta i od jakości regeneracji

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawciopeter    0

jest to model ZT 323 A z 90roku

A co do nowych części to nie ma w moim regionie żadnego sklepu aby kupić części :P:) :)


KPK Kumurn Team

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
globus512    18

W Postolicach Wiesiek sprzedaje części do Fortschrittów. Poszukaj w internecie jak cię interesują części.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    320

W Pankowie koło Świdnicy też są części,ogłasza się w autogiełdzie Dolnośląskiej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Fenol    4

jest forum fanów tej marki, tam pewnie znajdziesz odpowiedz i jeszcze ci obiad dadzą.


kupując polski produkt dajesz zarobić producentowi, który odprowadzi podatki do budżetu, pośrednikom którzy też odprowadzą podatki, pracownikowi, który wyżywi rodzinę, wyśle dziecko do szkoły do której właśnie zakupiono nowe komputery za pieniądze z podatków. Nie bądź konsumentem, bądź obywatelem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
templewiak    0

Mam problem z biegami na początku było tak że wbijałem bieg i czasami było normalnie a czasem niby bieg wchodził ale nie było słychać zgrzytu jak normalnie tylko porostu ładnie wskakiwał a ciągnik nie ciągnął a teraz już w ogóle nic nie chce jechać. Co mogło się stać ? Proszę o pomoc.

Model to Fortschritt ZT 303D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dziedzio92    42

Spaliles sprzeglo , albo jesli nie dociagales to mozesz dociagnac i bedzie dalej ciagal ,w najgorszym przypadku wymiana calego sprzegla


tgEgF.gif

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dziedzio92    42

Jest mozliwe.A powiedz czy czasem przy ruszaniu z obciazeniem paliles sprzeglo tzn. czy czules cos spalone. Mi sprzeglo spalilo sie ze wzgledu na prace z talerzowka ktora wymagala troche mocy od zt 300 ,tez nic nie czulem zeby cos smierdzialo , jedynie brakowalo jak by mocy . Glowna przyczyna tez moze byc ruszanie z duza przyczepa na pol sprzegle tak zaczelo sie u mnie d616 ciagalem , chcac ruszyc z 2 drogowej na polu musialem na pol sprzegle jechac kawalek. Jesli chodzi o uszkodzenie skrzyni jest to malo pradwopodobne z oryginalnym silnikiem IFA , skrzynie tzw. 3 biegowe sa nie do zajechania. Jesli by skrzynia nawalila jak to bylo u mnie to pierw by zanikaly biegi , ale to tylko z silnikiem nie oryginalnym


tgEgF.gif

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
templewiak    0

Nie śmierdziało do domu dojechałem ale w miedzyczasie zmieniałem rozdzielacz zmieniałem i po zmianie odpalił i nie mogłem jechać . Był silny do końca ciągnął 4 skiby bez problemu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bogdan1234    0

Witam.

Mam Forschnita 303 i problem ze skrzynią biegów.Wszystkie biegi oprócz wstecznego wchodzą idealnie, a bieg wsteczny muszę wbijać śrubokrętem ponieważ rączką nie da rady.

Jaka jest tego przyczyna?

Proszę o pilną radę!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jest jakiś pszyloncznik w sumie skrzyni z przodu po prawej stronie biegów niby zająć i żów może skoczył na zero. Kiedys też nabijalo powietrze jak było po staremu zrobione sprzęgło i taki siłownik w skrzyni w ciskalo i nie było można jechać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez rabit500
      Witam forumowiczów
       Mam problem z komputerem pokładowym w e524 a więc dzisiaj w trakcie koszenia Zgasły mi wszystkie Dolne kontrolki, to jest ustawienia hedera kombajnu kontrolki pokazujące zapchanie wytrząsaczy i tak dalej I teraz mam do was pytanie gdzie można szukać przyczyny tego że wszystko nagle umarło Dodam jeszcze że Po ponownym odpaleniu kombajnu wyświetlacze zaczely pokazywać losowe numery i litery na dwóch wyświetlaczach jak na załączonych zdjęciach,i do tego cały czas piszczy alarm i świeci się czerwony trójkąt do czasu gdy podciągnę ręczny na pierwszy ząbek oprócz tego ustawienia zmiany obrotów wentylatora młockarni działają prawidłowo. Dodam że kilka dni temu wymieniłem linkę od gazu. na 2 zdj sytuacja zaraz po odpaleniu a 1 gdy trzymam przycisk
      Ktos ma jakis pomysł. Jak z tego   wybrnąć
      pozdrawim jarek
       


    • Przez drewcio
      Witam. Slyszal kto co o takim modelu forsza?
      Wyprodukowano ich ponoc okolo 1000 szt. 
      Ile takie cudo moze byc warte na polskim rynku? 
       
      *zdjecie zapozyczone z internetow
       


    • Przez Braian10176030
      Czesc wszystkim. W fortschricie hudraulika zewnetrzna bardzo wolno i slabo dziala. Plug b200 na kole z tylu zeby podniosl to musze przegazowac a grubera z talezowka na podnosniku podnosi. Jak ustawic prawidlowo ten rozdzielacz. Przypuszczalnie kiedys napedzal hydrosilniki. (C330 na bardzo wolnych obrotach duzo szybciej podniosla niz zt303) bardzo bede wdzieczny za pomoc.
    • Przez Braian10176030
      Czesc wszystkim. Nie mialem stycznosci z fortschritem zt 303 z silnikem ifa i zauwazylem ostatnio jak przytykam ręką wlew od chlodnicy to czuje narastajace cisnienie czy jest to powod do obaw. Nie bulgocze jak przy peknietej uszczelce lecz delikatnie narasta.
    • Przez Fortshritt323
      Witam, zepsuło mi się sprzęgło 
      wyjechałem z garażu i sprzęgło dalej ciągło mimo było wciśnięte. Co się mogło popsuć.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj Anuluj