Skocz do zawartości
Jozeph

Problem z odpaleniem Ursus C-330.

Polecane posty

Jozeph    0

Witam. Mam problem z moim ursusem. Gdy jest minusowa temperatura nie chce palić i dymi białym dymem. Jaka jest tego przyczyna?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tommy66692    54

Może to być rozrząd :P U mnie w 330 jak był źle ustawiony to nie zapalał tylko dymił na biało-tyle że mój to nawet na plusowych temperaturach ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukasz84    0
Może to być rozrząd :P U mnie w 330 jak był źle ustawiony to nie zapalał tylko dymił na biało-tyle że mój to nawet na plusowych temperaturach ;)

 

Zgadzam się to moze byc rozrzad, ewentualnie wtryskiwacz ale to raczej ostateczność.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

tommy66692    54

Ewentualnie mogą być to rozregulowane zawory ;)

 

Ale prędzej stawiał bym na rozrząd.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

A jak z kompresją? Jak nie spręża to nie zapali...Może to być też wina pompy, wtryskiwaczy, zaworów albo kąta wtrysku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tommy66692    54

Mariusz masz rację-że już może nie być kompresji ;) U nas w 330 jak był silnik do remontu to żeby zapalić ciągaliśmy ją przez pół wsi :P Inaczej nie dało rady :angry:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    51
Mariusz masz rację-że już może nie być kompresji ;) U nas w 330 jak był silnik do remontu to żeby zapalić ciągaliśmy ją przez pół wsi :P Inaczej nie dało rady :angry:

Niech wykręci świecę żarową i wleje 50 gram oleju silnikowego do kolektora i próbuje odpalić. Olej uszczelni zawory i pierścienie i zapali. Tak kiedyś paliliśmy przez pół roku przed remontem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
quercus    7

Ja stawiam na zawory. U mnie było podobnie . Rozrząd raczej powinien być OK jeżeli nikt tam nie grzebał.


,, Idę dalej żeby być jak najbliżej ..."

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TWARDZIEL    0
Witam. Mam problem z moim ursusem. Gdy jest minusowa temperatura nie chce palić i dymi białym dymem. Jaka jest tego przyczyna?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

@ Twardziel

Czemu piszesz posty w URL?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MarcinPykuS    64
@ Twardziel

Czemu piszesz posty w URL?

 

Może kolega @TWARDZIEL nie wie gdzie ma pisać... ;) ;)

 

W tym "Enter trackback links (one per line)" można zamieszczać tylko linki... :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursus1395    4
(edytowany)

Chłopaki wiecie może czemu c 330 nie che zapalić nawet jeśli akumulatory ładowałem i podgrzewam świece i zalewam chłodnice gorącą wodą zawsze palił a teraz lipa paliwo nie zamarzło pytaliśmy sie w sklepie z częściami mechanik a mówił ze zawory mogły sie zaciąć i dlatego lub też sąsiad naprawiający ciągniki mówił ze mógł uszczelki pod głowicą wydmuchać a czy to może być powodem tego to nie wiem nawet z prostownikiem z rozruchem nie chce zapalić a powinien pompę paliwową ma nową i teraz będziemy zdejmować głowice i zobaczymy nawet chęci do zapalenia nie ma a jak do wujka dziadek pojechał nie chciał zapalić to go ciągnęli z 30 metrów i zapalił ale zaczął tak jakby paliwem chlupać tak dziadek mówił czekam na wasz sugestie

 

a możliwe żeby się na rozrządzie przestawił ????

Edytowano przez andrzej2110
ort + post pod potem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jezynek5211    1

na rozrządzie cpanie się nie ma bata przestawić tylko raz na 1000 przypadków jest coś takiego prędzej wydmuchało tą uszczelkę pod głowicą wymień panie ją bo kosztuje 5-8 zł a i roboty 2 h jak we 2 się wziąć

 

aha może paliwko też być jeszcze letnie to luknij w filtrze czy jest nie zalepiony takim jakby tłuszczem czy masłem


I LOVE YOU, @BICZYSS :*

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrzej2110    531

Chlapie z komina?? Zobacz czy nie ubywa wody z chłodnicy i czy nie mas nagle za dużo oleju w silniku. Uszczelka jest bardzo możliwa.


Powyższy post wyraża jedynie opinię autora w dniu dzisiejszym. Nie może on służyć przeciwko niemu w dniu jutrzejszym.
ani każdym innym następującym po tym terminie.Ponadto autor zastrzega sobie prawo zmiany poglądów, bez podawania przyczyny :D

bullet_black.png

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursus1395    4
(edytowany)

nie filtr jest czysty a do paliwa nie raz się leje uszlachetniacze

 

woda nie bo jest cały cas tak jakby paliwem chlapał czy cuś nie wiem jeszcze podpytam sie dziadka a olej to dobrze jest bo on zaczol brać olej już zauważyłem to w lato i w lato ciężko palił juz w tdy było to podpadające

Edytowano przez andrzej2110
łaczenie postów + błądy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

To że dają to nie znaczy że są dobre. :) Ważne jak podają paliwo.


sprzedam

 opony 420/70r24    www.olx.pl/oferta/opony-420-70r24-zam-14-9-r24-480-65r24-CID757-IDtMf7z.html

Opryskiwacz Pilmet 2000 

www.olx.pl/oferta/pilmet-2018-2000l-opryskiwacz-nie-hardi-ray-berthoud-krukowiak-CID757-IDuVhk9.html

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursus1395    4

sprawdzane były na takim specjalnej maszynie prze sprawdzonego mechanika. Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
petes    0

Uszczelka na 90% zobacz te zawory w głowicy. A masz dobrze ustawiony zapłon bo jeśli wydmuchuje paliwo to za późno spala.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Sadownikx2
      Witam posiadam wuzek widłowy z silnikiem c 330 i mam pytanie jak zmniejszyć mu dawke paliwa bo kocpi na czarno do przesady jak z parowozu.
    • Przez maureliusz
      Witam!
      Posiadam C330
      Do skoczenia raz/dwa razy w roku ok. 1,5 hektara
      Obecnie mam kosiarkę rotacyjną, ale wkurza mnie, że zostawia pokosy, co leżą i leża...
      Zastanawiam się nad zakupem kosiarki bijakowe. I tu nasuwają się pytania:
      -Czy C330 da radę?
      - jaką? 120cm czy może coś szerszego troszkę?
      -czy będę musiał kosić... na dwójce czy da radę na 3-4 biegu?
      - jaki model / tani polecacie do takiego koszenia od święta?
      Z góry dzięki za pomoc!
    • Przez krystiab
      Witam chcę zamontowac daszek do swojego wladimirca ,ale nie mam mam do niego plandeki i zastanawiam się czy ta od c330 będzie pasować bez większych przeróbek
       
    • Przez KamilMaj
      Chciałbym się wam poradzić gdyż w zime wzieliśmy się za c330 i mieliśmy problem z opadaniem podnośnika i tura także brat oddał dolny rozdzielacz (pod siedzeniem) do regeneracji, i wszystko fajnie tylko że cena tej regeneracji nie spodobała mi się bo wyszło ino 100zł, przyszła wiosna, podczepiłem pługa 3 małego grudziądza i okazało się że opada nawet z taką lekką maszyną, no to odrazu padło że cylinder porysowany lecz pod pieliśmy ostatnio tura i tur tez opada i tak się przypatrzyłem i gdy podnosze tura to podnosi się minimalnie podnośnik i pytanie czy moja diagnoza dobra że rozdzielacz dziadosko zrobiony? Mamy się za to brać i od czegoś trzeba zacząć, i dodam że słabo podnosi, ma rozdzielacz coś do tego?
    • Przez jarek1996
      Witam, na wiosnę kupiłem jd 6230, od znajomego. Ciągnik pewny lekko zaniedbany. Przy kupnie spawdzony, wszystko było dobrze , przy minusowych temperaturach palił bardzo ładnie. Zrobiłem nim 60 godzin i od paru dni bardzo ciężko pali. Muszę nim bardzo długo kręcić to z trudem zapala. Zdazylo mi się że zapalala się kontrolka od świec żarowych i ciągnik tracił moc. W dodatku tworzy się ciśnienie w baku. Pompa po załączeniu stacyjki chodzi, filtry wymienione. Co może być przyczyną ?? Na ciepłym silniku również pali trochę szybciej ale i tez nie za pierwszym razem ...
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.