News
Zaloguj się, aby obserwować  
marcinek16marcin

Same Roller 70W -Wymiana łożyska podporowego wału

Polecane posty

na łączeniu tego wałka jest podkładka i ona sie wytarła, i dlatego prawdopodobnie wyciekał olej, a przy okazji zauwazono ze nie ma całego łozyska.. prawdopodobnie trzeba będzie rozpołowić.. ;/


..::SAME ROLLER 70W, URSUS 3512 i BIZON Z056::..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
racha    2

ja mam lampo 70w i świeci mi kontrolka od oleju w skrzyni biegów jak jest zimny olej dodam że jest zalany agrolem ponadto podnośnik słabo podnosi więcej jak 600 kilo ma problem podnieść a to też na wysokich obrotach, co robić i co mogło się zepsuć, pompa???

acha traktor ma przepracowane 3300 mtg. i pracuje głównie przy zrywce dłużycy w lesie więc lekko nigdy niemiał

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

elwis2    14

ja mam lampo 70w i świeci mi kontrolka od oleju w skrzyni biegów jak jest zimny olej dodam że jest zalany agrolem ponadto podnośnik słabo podnosi więcej jak 600 kilo ma problem podnieść a to też na wysokich obrotach, co robić i co mogło się zepsuć, pompa???

acha traktor ma przepracowane 3300 mtg. i pracuje głównie przy zrywce dłużycy w lesie więc lekko nigdy niemiał

Filtr od hydrauliki wymień...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
antonio8    0

ja mam lampo 70w i świeci mi kontrolka od oleju w skrzyni biegów jak jest zimny olej dodam że jest zalany agrolem ponadto podnośnik słabo podnosi więcej jak 600 kilo ma problem podnieść a to też na wysokich obrotach, co robić i co mogło się zepsuć, pompa???

acha traktor ma przepracowane 3300 mtg. i pracuje głównie przy zrywce dłużycy w lesie więc lekko nigdy niemiał

a czasami dzwigienki od rozdzielacza Ci sie nie przestawily??sa w neutralnym polozeniu bo ja raz zachaczylem reka i caly czas mi rozdzielacz dawal i nawet sie nie zorientowalem bo byly tak wyregulowane ze gdy byly zalaczone to w kabinie ustawione byly jako polozenie netralne.a kontrolka to raczej napewno filtr oleju.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Filemon2    0

Tak jak kolega elwis2 jeszcze raz dodam że to raczej na pewno filtr hydrauliki.Miałem tak samo.Ten filterek to tak co 800 pasowałoby sobie wyienic.Szczególnie jak sie zrobi zimno to się to objawia.Koszt filterka ok 80 zł.A te dżwigienki od hydrauliki to można je sobie fajnie zablokować tymi plasikowymi klapkami bo tak jak kolega wyżej napisał przez przypadek można sobie załączyć szczególnie tą sekcje co sama nie powraca na "0" Pompa sie niepotrzebnie wtedy grzeje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jumpers    0

Witam

@racha dobra rada ode mnie wymień jak najszybciej olej .Agrol nie nadaje się Lamborghini jak ci jeszcze pompa się nie rozsypała to nie najdłużej może to nastąpić.

Kuzyn do 100 konnego wlał Agrol bo taniej ale najpierw wyrwało oringi w pompie(wymienił na nowe org.) stopił się czujnik a później cała pompa padła .Agrol ma inne parametry pracy.Oszczędność nie zawsze się opłaci.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

@racha a sprawdzałeś z prawej strony pod kabiną czy nie masz takiej banieczki pękniętej. I tak jak Ty to napisałeś to było u nas przynajmniej przyczyną wolniejszego podnoszenia. Sprawdź sobie stan oleju i jak za mało to analogicznie gdzies wycieka wiec sprawdź tak jak powiedziałem. Pozdro


Usługi prasowania: CLaas Rollant 350RC Same Silver 105

<663510562> jeśli zainteresowani
GG: 8717144

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kalol    0

Witam

@racha dobra rada ode mnie wymień jak najszybciej olej .Agrol nie nadaje się Lamborghini jak ci jeszcze pompa się nie rozsypała to nie najdłużej może to nastąpić.

 

 

Hmm ja leje do lampo 70 olej hipol i jakos pompa ma juz niecale 7 lat i 6800 mtg i ladowaczem podnosze ciezary bez gazu... Na tylni TUZ moj lampek podnosi np. talerzowke 2,7 m + obciaznik o wadze ok 370-380 kg i tez nie steka.

 

Co do problemu @racha to tez mialem takie przypadki ze zima swiecila mi sie ta kontrolka. mysle ze moze to byc zwiazane z nie rozgrzanym olejem (jak w nocy -20 to na poczatku jest bardzo gesty). Pozniej to powinna gasnac przynajmniej tak u mnie bylo...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel123a7    0

jak jest zimno to ta kontrolka powinna się świecić, ja też mam lambo i zawsze gdy jest zimny się świeci ta kontrolka, jak się rozgrzeje to zgaśnie, sprawdzałem nawet w instrukcji od tego ciągnika i gdy jest zimny olej - to jest wszystko w porządku, a jak ciągnik pracuje dłuższy czas i kontrolka nie gaśnie to wtedy wymień filtr

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez edi2000
      Dzień dobry
      Mógłby mnie ktoś poinstruować jak odpowietrzyć układ hamulcowy w Same Iron 150?
      Zabrakło płynu w zbiorniczku i nie został uzupełniony na czas.
    • Przez semos
      Tak jak w temacie kupię ciągnik Lamborghini Lampo lub jego odpowiednik Same Roller powyżej 2007r. Interesują mnie tylko oferty krajowe najlepiej od pierwszego właściciela. Kontakt: 508-228-452; lub adres e-mail: semos@wp.pl
    • Przez NorbertKolk
      Witam . Poszukuję informacji technicznych do skrzyni w która wyposażone są ciągniki same titan lamborghini  deutz fahr itd . Wiem że montowane były tam te same skrzynie a jedynie różniły się wyposażeniem i sterowaniem . Taką samą skrzynię mam w Renault 180.94 i niestety brak ludzi do pomocy aby ją reaktywować . Zbieram wszystkie informacje aby wiedzieć jak ta skrzynia działa jakie musi mieć wartości itd . Większość użytkowników  Ciągników renault ze skrzynią multishift 3 zakresy 9 przełożeń ,sprzedają te ciagniki ze względu na fakt iż nie mogą nigdzie uzyskać pomocy i rzetelnych informacji aby te skrzynie naprawić . Bardzo proszę o jakąkolwiek pomoc gdyż nie chodzi tu tylko o mój problem lecz  o to aby te ciągniki również u innych wróciły do żywych .Pozdrawiam i dziękuję za odpowiedź 
    • Przez damiex90
      Witam, ostatnio ułamała mi się taka dźwigienka przy rewersie w ciągniku same explorer. Pytanie brzmi jak to coś na zdjęciu może się nazywać albo jakiś numer katalogowy..
      1.xps
    • Przez Rafał11
      W moim Same nie da się wrzucić rewersu do przodu do tyłu wchodzi lekko a to przodu się nie da dokładnie jest tak tak samo z wajchą co się zmienia zakres biegów. Czym to może być spowodowane??
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj