Skocz do zawartości

Polecane posty

kolas1989    0

Mam problem z podnośnikiem w Same Laser 100. Sama pompa podnośnika jest w pełni sprawna jednak moim zdaniem problem tkwi w nieprawidłowym ustawieniu 'przełączników' podnośnika. Ciągnik kupiłem niedawno i prawie od samego początku miałem problemy z podnośnikiem, raz podnosił a raz nie. Jeżeli ktoś posiada taki ciągnik to prosiłbym o pomoc bo nie bardzo wiem co mogę jeszcze zrobić...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Olik    0

Zrób fotkę tych wszystkich pokrętełek od EHRu i Ci powiem co od czego, a to, że Ci czasami podnosi, a czasami nie to bardzo prawdopodobne, że po prostu włącza Ci się blokada transportowa EHRu i cały Ci to kłopot. U mnie np w Df k100 i McCormicku cx75 po każdym odpaleniu ciągnika jest włączona ta blokada w Df wystarczy przytrzymać przycisk od blokady i się odblokuję, a w Mc przekręcić na max w lewą i prawą pokrętłem od ustawiania głębokości i już odblokowane :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kolas1989    0

A więc u mnie wygląda to tak jak na załączonym zdjęciu. Nie ma żadnych pokręteł tylko dźwignie. Na drugim zdjęciu zrobiłem jeszcze tył ciągnika, a dokładnie podnośnik bo podejrzewam, że tam też może być coś nie tak. A dokładnie chodzi mi o ten 'przekaźnik' między dźwignią a podnośnikiem, chyba wiecie o co chodzi.

post-14210-1236869575_thumb.jpg

post-14210-1236869600_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

360P    4

Na dźwigniach(w kabinie) nie masz co szukać, tutaj nie ma nic do regulacji. Poradziłam się kumpla, który miał do czynienia z Laserami (mechanikował na warsztacie we Francji) i stwierdził, że przyczyny szukać na siłownikach lub na rozdzielaczu. Nie występuje jako taka regulacja, chyba że przejrzyj dobrze siłowniki. Napisz coś więcej jak się dowiesz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kolas1989    0

Z tego co już oglądałem to siłownik jest jeden i jako takiego dostępu do niego nie ma, tylko trochę od góry widać i nie bardzo jest tam co oglądać. Ciekawostką jest jeszcze to, że podniosłem nim półtora tonowy pług, coś się zablokowało i nie mogę w żaden sposób opuścić podnośnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
360P    4

Sprawdż jeszcze rozdzielacz. Jeśli to też nie to, to trzeba szukać głębiej. A wyświetlała Ci się jakaś kontrolka od hydrauliki? Możliwe, że kiedy podniosłeś pług wywineło uszczelnienie na tłoczysku i wewnatrz potok sie zrobił. Ale to jedna z możlwości.

 

A w ogóle jaki rocznik tego Sama, ile mth natrzaskał? Masz jakieś zastrzeżenia do niego oprócz tego podnośnika?

 

Ja miałam do czynienia z Laserami 130 i 150 (sztuk trzy). Jedna 150tka po 5 tys mth sprzęgło miała do wymiany - w innych Samach dzieje się to raczej analogicznie. W drugim Samie u znajomego pompa właśnie od podnośnika zakończyła żywot(chodził z pługiem vogel&nott + wał doprawiający). W tym trzecim poszła turbina. Dobre, ciężkie ciągniki ale toporne. I komfort taki sobie. Ponadto wyżej wymienione egzemplarze były sprowadzane z Francji - jeden sprzątałam osobiście :) Nikomu nie życze takiego sprzątania, warstwa ziemi na 5 cm, jakieś kapsle i papiery. Żabojady to brudasy :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kolas1989    0

Rocznik to 1990. Natrzaskane ma 6300 mth i poza tym podnośnikiem nie mam żadnych zastrzeżeń:) Tym bardziej, że przesiadłem się z 360 3P, ciągnik bardzo dobry ale wiadomo, nie ma co porównywać bo to inna liga;) A co do tej kontrolki od hydrauliki to zapalała się gdy dodałem gazu ale gdy ciągnik się rozgrzał to gasła całkowicie, teraz nie świeci w ogóle więc to też może mieć coś wspólnego...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
360P    4

W przypadku Samca gdzie była wymiana sprzęgła było to samo z ową kontrolką - gdy się rozgrzał gasła. Z tymże z podnośnikiem nie było problemu, ale baliśmy się żeby coś gorszego z tego nie wynikło i parokrotnie były wymieniane filtry. Bezskutecznie, problem nadal był. Podejrzewaliśmy że może mieć jakiś magnes, i ściąga zanieczyszczenia (opiłki itd) W końcu kolega dał sobie spokój, sprzedał go i kupił 130tke.

 

Więc musisz wszystko dokładnie sprawdzić, i awarie usunąć. A oleje zmieniałeś?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
360P    4

No to koniecznie naprawa i zmiana oleju. A kupiłeś go w Polsce czy sprowadzałeś?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
inginio    0

Na tej stronce masz wszystko na temat Twojego ciągnika http://www.trattore.it/

Ja jakoś stawiam na filtr od hydrauliki.Miałem identyczny przypadek w landini.Czyszczenie filtra pomogło.Powodzenia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
360P    4

Zasyfiony filtr to jedna z przyczyn tego bałaganu, i tak jak mówisz bardzo prawdopodobna. Włoszczyzna chyba tak już ma z tą hyrauliką <_<

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kolas1989    0

Rozebrałem sam cały podnośnik i znalazłem przyczynę awarii. Przyczyną całego bałaganu była walnięta uszczelka na tłoku podnośnika. Teraz muszę tylko taką kupić, wszystko poskładać i powinno działać. Pomimo moich obaw rozebranie podnośnika nie było trudne, a i cudów w nim wielkich nie ma. Dzięki za pomoc i za link do strony z katalogiem, bo też się przydał :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
inginio    0

Jeśli jesteś z okolic płocka to mają tutaj takie uszczelniacze od ręki.Jest to ogromna hurtownia specjalizująca się w sprzedaży uszczelniaczy, łożysk, oringów, paski klinowe itp.A mają różne dziwactwa i wszystko od ręki http://www.alfa-pl.com/

Swoją drogą to lubie pogrzebać przy tych starszych samikach bo maja strasznie prostą budowe czy to silnika czy skrzyni biegów-po prostu łatwo i przejrzyście.Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maciek1987    0

ja mam lasera 90 z 1989 roku, i mam do niego katalog a podnośnik mam chyba taki sam. jeśli coś chcesz wiedzieć to możesz na maila maciek-drazyk@wp.pl śmiało pisać, a i mogę ci ten katalog wysłać na maila. jak coś to pisz na maila lub na www.agrofoto.pl bo na tym forum rzadko jestem, ja robiłem silnik u swojego, ale jestem zadowolony z niego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maciek1987    0

jaki olej wlałeś do hydrauliki do swojego lasera, i ile go weszło?? a i wiecie może jaki powinien byc luz na zaworach w silniku??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kolas1989    0

Kolego, ciężko będzie mi Ci pomóc bo jestem świerzakiem jeżeli chodzi o tą markę. Ciągnik posiadam od kilku miesięcy i w zasadzie dopiero się uczę. Oleju w skrzyni ani w hydraulice narazie nie wymieniałem i muszę właśnie poszukać jaki olej najlepiej lać. A skrzynię mam 24/12. A o luzie na zaworach to już w ogóle nie mam pojęcia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
inginio    0

Panowie luz na zaworach powinien być na silniku(zimnym) około 0,25 na ssących a na wydechu około 0,35 ale to różnie bywa z tym.Podałem taką średnią wartość.Lepiej żeby był minimalnie za mały jak za duży bo wtedy będzie słychać zawory z kilometra.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maciek1987    0

ja po remoncie silnika ustawiłem 0,3mm ale właśnie nie chodzi tak ładnie silnik jak przed remontem, przed remontem chodził ciszej, równiej, teraz to tak "warczy" bardziej.spróbuje może zmniejszyć na ssących ten luz. Ja jak kupiłem katalog w tamtym roku od jednego gościa to mi przysłał kartke z rozpisanymi olejami i tam bylo że do skrzyni Akros multi SAE 10W30 i że wchodzi 70litrów. no ale nie wiem na ile ta katka była kompetentna i te 70litrów to troche przesada bo wchodzi około 50 i jest już stan. teżz mam skrzzynie 24/12 i jestem z niej zadowolony. ale na tej kartce jeszcze były inne oleje np do wspomogania ATF dextron II i ten tam rzeczywiście jest, taki czerwony.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
inginio    0

Z jakiegoś tam doświadczenia wiem że jeśli luz jest za duży to czy samochód, czy traktor będzie głosniej chodził a nie które silniki to już wogóle mają taką tendencje że jęsli luz będzie za duży o 0,1mm to chodzą jak sieczkarnia, ale to tylko moje zdanie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
360P    4

My stosowaliśmy Fuchsa Agrifarm 10W-40( tylny podnośnik). Fuchs ma całkiem dobre oleje B)

 

Osobiście nie wiem jakie luzy na zaworach powinny być, ale podam przykład ustawienia za dużego luzu i efektu. To akurat jest przypadek 1224 kolegi, kiedy to mechanik ustawił za duże luzy a jakiś czas póżniej głowice do wymiany(w tą zime). Jak minie 100mth to będzie ustawiał znów bo zawory muszą się dotrzeć.

Ale to tylko taki przykład, co może być skutkiem takiego ustawienia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×