Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
milanreal1    290

To mi żadne odkrycie. 3p wyły, wyją i wyć będą. Nawet bardziej od C-360. Wyje wałek ataku, po założeniu od zetora 7211 wycie będzie mniejsze. I byś musiał jeszcze w zwolnicach poszperać, bo tam tez wyje(co konkretnie nie pamiętam).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
qazi    57

zwolnice to nie problem wymiana łożysk jak są wybite i zalewamy bardzo gęstym olejem, można też olej ze smarem wymieszać i już zwolnice nie wyją, a co do tego wycia to tak jak poprzednik pisał, a co trzeba wymienić aby nie wyło to chyba najszybciej to ciągnik, albo jakąś kabinę dobrze wygłuszoną mu założyć

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotrz    0

To wycie to w 99% tylny most. Aby cicho chodziło trzeba wymienić parę kół (koło talerzowe i koło ataku) od Zetora. Koszt oryginału to ok. 800 zł, ale za ok. 400 można kupić już w mirę dobrej jakości. Można też założyć nowe polskie zwykłe tryby i dobrze wyregulować, ale z tą regulacją to różnie bywa. Tryby w c-360 mają zbyt proste zęby i dlatego jest głośna ich praca. Wg mnie to największa wada konstrukcyjna w tych ciągnikach. Pozdro.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

daweed    0

te zwolnice to mógłbym sprawdzić... bo most to za duży koszt. Ciągnik mamy od nowości 89r i poza wymianą uszczelki pod głowicą i sprzęgła z dociskiem w silniku nic nie było robione. Jak dotąd silnik bezawaryjnie pracuje 21 lat. Jeśli zaś chodzi o skrzynie to tylko pompa, cylinder+tłok i rozdzielacz i na tym koniec.

 

Jedynie do tych zwolnic może zajrzę w wolnym czasie. Choć do puki działa na oryginałach to może lepiej nie ruszać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek27    0

Witam.Mam problem ze swoim ciagnikeim,zrobilem mu kapitalny remont silnika tzn...oddalem wal do szlifu,glowice po regeneracji,pompa oleju nowa,zestawy naprwacze wszystkie 4 nowe,wtryskiwacze i pompe wtryskowa po regeneracji??Ciagnik ma przepracowane 70 mtg ciezko pali,itesywnie dymi na czarno i ma mala moc?????

Myslalem ze to jest winna wtryskiwaczy ale po sprwadzeniu ich wykluczylem je,nastepnie sprawdzalem pompe wtryskowa tez jest wszystko ok,luzy zaworowe tez sa ok,rozrzad jest ok.

Bardzo prosze o pomoc...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

A można wiedzieć z jakiej firmy założyłeś zestawy naprawcze?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rolnik17    7

ja z moją 60 mam to samo tylko ze moja od remontu ma 306 mth ??

z tym ze moja dymi na niebiesko i inewiem co jest

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
daro74    3

a zapłon masz dobrze ustawiony? jakie założyłeś podkładki pod wtryskiwacze? i spróbuj zapalić z odłączonym filtrem powietrza

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek27    0

juz siegalem rad wielu mechaników i nikt kakretnie nie wie co moze jej dolegac

 

zapłon mam dobrze ustawiony a podkładki pod wtryskiwacze dałem cieniutkie miedziane takie prażkowane

 

bez filtra powietrza tez próbowałem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
daro74    3

rozumiem że zapłon masz ustawiony na znaki, a końcówki wtryskiwaczy masz na pewno od c-360, jeszcze skoro masz głowice po regeneracji i były w nich wymieniane tuleje wtryskiwacza przed załozeniem koniecznie trzeba sprawdzić ile wystaje z otworu końcówka wtryskiwacza, możesz również po kolei luzować przewody przy wtryskach i obserwować czy nadal dymi. tak sie na to uparłem ponieważ skoro dymi na czarno i brak mu mocy to albo za mało powietrza( to już wykluczyłeś) lub żle rozpylone paliwo, gdyby była za duża dawka paliwa moc by była. a silnik kręci się lekko?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mlatek    0

Jak ci kopci na niebiesko to dostaje za duza dawke paliwa. Nie ma innej opcji jak rozrzad jest dobrze ustawiony to pompa nie ma reguły. A jezeli chodzi o głowny watek robiles remont sam w domu? Kolega daro dobrze mowi wyjol mi to prosto z ust :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek27    0

silnik kręci sie dosc leko koncówki sa napewno od c 360 jedynie istnieje tylko możliwość z tymi gniazdami i odległościa koncowki

 

może byc jeszcze coś oprócz tych odległości końcówek

ile powinny wystawać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
daro74    3

tak aby dziurki od końcówki wystawały poza głowicę uwzględniając podkładkę ok 2 mm, na próbę wyjmnij te podkładki i zapal bez nich , fabrycznie ich nie zakładano, jednak teraz w praktyce się je zakłada.

nie odpowiedziałeś mi jak ustawiałeś zapłon.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mlatek    0

Tu nie jest wazne gdzie pracowal i ile tylko czy dobrze ustawil . Nawet najlepszym sie zdarzaja bledy wystarczy pol zabka i juz nie bedzie gralo :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafff24    26

a w 360 nie są końcówki wtrysków stożkowe i "samouszczelniające" bez podkładek?? bo u mnie tak jest

 

ewentualnie zestawy naprawcze "Made in China" ..... dziś założysz jutro nima

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek27    0

gdyby byl problem z rozrzadem to by tez byl problem z ustawieniem prawidłowego katu wtrysku paliwa prawda

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bezeta10    9

Jak dlamnie jezeli wtryski nie leja popa ok to tylko moze dostawac za mało powietrza jezeli daje na czarno.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

juz nie pamietam to troche czasu temu bylo

 

a może chociaż pamiętasz ile dałeś za jeden zestaw? Jeśli wszystko jest dobrze ustawione a masz założone zestawy z jakiejś badziewnej firmy, to one mogą być przyczyną te problemu, sam sie przejechałem na zestawie THM po 2 godzinach orki c330 chodzi gorzej jak przed remontem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kielbasa    1

Czarne dymienie jest objawem zbyt małej ilości powietrza do wtryskiwanej dawki paliwa. Proponuję sprawdzić filtr powietrza, kąt wyprzedzenia wtrysku(zapłon) oraz wtryskiwacze. Można tez sprawdzić dawkę paliwa, czy aby czasem nie jest za duża. :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
fordtw15    0

nie wiem czy to coś pomoże ale ja jak kiedyś robiłem remont i kupiłem komplet kół rozrządu i nie uwierzycie ale miały źle nabite znaki, walczyłem z tym troche aż w końcu od początku i okazało sie że źle jest rozrząd ale ustawiłem sobie tak jak powinno być i nabiłem nowe znaki na kołach

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×