Przeszukaj forum

Pokazywanie wyników dla tagów 'podnosi'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

Blogi

Categories

Kategorie


Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


>

Grupa


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Kod pocztowy

Znaleziono 20 wyników

  1. Witam, mam pytanie odnośnie ładowarki teleskopowej jcb 526-55 kupiliśmy ja okolo roku temu I od początku był Z nią problem, Jeden z nich to właśnie hydraulika. Chodzi o to że gdy naladujemy pełną łyżkę (2.20m) np obornikiem to ma ciężko podnieść, lecz gdy wychylimy trochę łyche do wysypu odrazu podnosi Z lzejszymi ladunkami nie ma problemu. Drugi problem jest taki że gdy uruchomimy skręt na wszystkie koła I chwilę pojezdzimy to skręty się zacinaja w sensie ze tylne koła są skręcone w prawo A przednie na wprost I trzeba od nowa je regulować co może przyczyna tych problemów? Pozdrawiam
  2. Witam Mam problem posiadam ursusa c360 przeszedł kapitalny remont silnika ponieważ stał 10 lat nie ruszany i wkońcu się za niego wzieliśmy wszystko ładnie chodzi tylko problem sprawia podnośnik mianowicie mówiąc podnosi on tylko do połowy myślałem że to przez to że mało oleju więc postanowiłem dolać i stan zgadza się z miarką i nie wiem czego to przyczyna że podnosi do połowy i dobrze trzyma ale dlaczego nie do końca ? Jeszcze jak biore wajche na całkowite opuszczanie to on zaczyna pomału bez niczego uczepionego podnoscić do samej góry i to jak wajcha jest na obniżaniu z maszyną tak nie podniesie ale na pusto i z wajchą na pozycji opuszczania podnosi do końca. Dziadek ma też c360 i kiedyś mu się zacioł podnośnik i podnosił do połowy wtedy odkręcił rozdzielacz i gdzieś wcisnoł śrubokręt że coś przeskoczyło po czym działał normlanie. Ja jeszcze nie odkręcałem podnośnika nie wiem jaka jest przyczyna dlatego proszę państwa o pomoc. Powtarzam ciągnik stał 10 lat zrobiony cały silnik ale do pompy nie było zaglądane
  3. Witam mam problem ponieważ założyłem dwa dni temu nową pompe hydrauliczną wszystko było ok dziś podczepiłem tłukę noi pojechałem w pole i na końcu kawałka nie da sie podnieś nawet na pusto gdy unoszę ramiona bardzo lekko chodzą. jak podniosę to gdy stanę na ramieniu to opada i sprężynuje co to może być ja podejrzewam tłoka i tuleje .
  4. Mam maszt zaczepiany do tyłu z wózka podnosi na 4,20 udźwig ok 2 T, tak do 600kg podnosi bez problemu ale z wiekszym ciężarem ma problem. poprostu nie podnosi na siłowniku. przewód jest bezpośrednio z siłownika do ciągnika myślałem że może pompa ale wykluczona sprawdzane przy trzech ciągnikach i ten sam objaw. Co może mieć wpływ na to ?
  5. Witam potrzebuje namiary na fachowca od elektromechaniki... w MFie 6245 . Najlepiej z okolic Kielc (świętokrzyskie) nagle przestał działać podnośnik, przyciski na błotnikach także nie działają , czytałem już jest tyle tego na forum co może być za przyczyna i podejrzewam czujnik położenia ramion , mam nie wiadomo skąd wyciek oleju z trójnika lub z węża obok niego nie wiem będę dziś to rozbierał i widzę ze jest trochę zalane miejsce gdzie wchodzą przewody od czujnika w takiej osłonie metalowej jakby rurka skręcona i zakończone koncówką jak jakiś przewód antenowy... dobrze myślę że to są przewody od czujnika położenia ramion? na elektronice się nie znam więc nic nie pomierzę żadnych napięć, dotychczas nic się nie działo czasem migała kontrolka przy wykrzykniku na panelu ale działało wszystko teraz już nawet nie świeci na czerwono wcale jakby w ogóle nie dochodziło napięcie, wcześniej znalazłem dwa bezpieczniki spalone po lewej stronie od kierownicy 25A aż wtopione w obudowę nie wiem czy to ma związek, bezpieczniki przy akumulatorze obydwa sprawne , podejrzewam że wszystko zaczęło się od momentu mycia myjką a później stał pod chmurką w te najwieksze deszcze i trochę mi go zalało w środku nie były okna po domykane czy to też mogło mieć wpływ bo od tej wody się wszystko zaczęło... Jeśli czyta ktoś z tych okolic Jędrzejów -Kielce to proszę o kontakt sprawa pilna bo robota zaraz się zacznie.
  6. Witam. Mam problem z hydraulika mianowicie Pompa podnosi tylko jak sie skreca kołami lub rusza , tur się podnosi gdy skręńcam kołami , a jak nie to nie działa i wywala błędy i blokuje , tak jak by nie pobudzało pompy , a jak skręceńce to pobudzi i wszystko działa jak należy , dodam ze tur opada szybko , a czasmi potrafi stać całą noc i nie drgnie w czym może być problem pacjent fendt 716 vario tms z 2005r tur tuz wom pomoże ktos ?
  7. Witam. Jestem posiadaczem MF 3125. Mam problem z EHR, a mianowicie podnośnik nie podnosi. Próbowałem podnosić i opuszczać awaryjnie i w tym przypadku wszystko działa. Kiedy podniosę awaryjnie mogę opuścić za pomocą sterownika EHR a już podnieść nie. Druga sprawa jest taka że nie dopina mi wałka WOM. Wałek jest cały czas uruchomiony i przy tym wydaje dziwne dźwięki - tak jakby coś przeskakiwało. Dodam ,że nie mogę wyłączyć wałka i można go zatrzymać ręką czyli coś nie zaskakuje. Jak przełączę na wyższe obroty wałka to już nie można go zatrzymać ale dalej wydawany jest ten dziwny dźwięk. Z góry dziękuję za pomoc i pozdrawiam
  8. Witam, posiadam kombajn claas dominator 80, mam problem z nierównym podnoszeniem heder tzn widać że pierwszy podnosi siłownik z prawej strony po chwili dopiero lewy przez co heder jest przekoszony, tak samo dzieje się też z podnoszeniem motowideł najpierw podnosi się z prawej strony dopiero po chwili z lewej. Nie mam pojęcia gdzie leży problem. Czy może być to rozdzielacz? Miało by to związek z hederem i motowidłmi??
  9. Witam mam problem z hydrauliką w john deere 940 a konkretnie nie podnosi hedra ani motowideł na wolnych obrotach na wysokich jest juz ok, co możne być tego powodem? gdzie w tym modelu znajduje sie filtr hydrauliki bo nie mogę go znałeś?
  10. Witam. Po podniesieniu kultywatora i zajechaniu na pole opusciłem kultywator i ciągnik już nie podniosł w góre. Na pusto też nie podnosi. Czy wie ktoś jaka moze byc przyczyna
  11. Witam mam problem z ursusem podnosi tylko gdy wajcha podnośnika jest przy końcu i nie idzie wyregulować wajcha wysokości podnoszenia maszyny. Co to może być?
  12. Witam Mam 3 problemy Pierwszy dotyczy siłownika obrotu ramienia głównego. Mianowicie, sam własny ciężar oraz z tym co jest załadowane na końcu uciągnie (obróci), jednak jak chciałbym coś przesunąć ramieniem to już mały opór zatrzymuje ramie. Reszta siłowników ma dużą moc, tak jak powinny. Czy to jest normalne np z powodów bezpieczeństwa, czy już siłownik przepuszcza? Jak to wygląda u was? Co to jest przed siłownikiem obrotu na wężach, taki rozdzielacz? Pierwsze ramie i drugie mają takie same siłowniki a jeden siłownik pracuje wolniej od drugiego, w obie strony,, siłę mają taką samą, jednak prędkości inna, co może być powodem tego? Czy jest to wina wyrobionego kołpaka od wajchy sterowania? Bo ma luzy i moczy olejem. I na sam koniec Ile troll może wykonać ruchów siłowników (wajch) w jednym momencie?
  13. Witam. Jestem posiadaczem zestawu Case jx 60+tur4 polmot biedaszki od 9 lat. Podczas ostatniego wywożenia obornika wynikła następująca awaria: pierwsza, druga i trzecia sekcja bardzo wolno działa, na wolnych obrotach pod obciążeniem praktycznie wcale nie podnosi. Opada szybko. Stan oleju sprawdzany. Filtr wymieniony. Wczoraj sprawdzałem ciśnienie hydrauliki i wynosi ono poniżej 100 bar. Objawy to spieniony olej, małe ciśnienie i podczas podnoszenia pompa hydrauliczna głośno chodzi tak jakby miała jakiś dodatkowy opór. Co wy na to?
  14. Witam , mam problem z cyklopem , mianowicie jest to nowy nabytek 86rok (nowy typ siłownik u góry) , cyklop nie chce podnieść łap , opuszcza normalnie , wszystko inne działa ok , a jak chce podnieść łapy to pompa wyje , aż rurki drżą ale siłowniki łap nie reaguja , tak już go kupiłem , i to teraz przy mrozie ok -10 , właściciel twierdzi że wszystko działało i coś teraz zamarzło, czy to możliwe? nigdzie nie ma takiego tematu , ktoś coś podpowie?
  15. hej prosze o pomoc bo w instrukcji nic o tym nie ma a wiec po odpaleniu ciagnika tuz podnosi maszyne normalnie czyli naciskam przycisk i podnosi ale gdy opuszcze maszyne i chce znowu podniesc naciskam przycisk jest 10s do 15s przerwy i dopiero podnosi gdy juz zacznie podnosić idzie szybko tylko czemu jest taka dluga przerwa od nacisniecia przycisku do rozpoczecia podnoszenia
  16. Witam wymienilem w deutz dx 4.70 orbitrol i pompe na wyjsciu z rozdzielacza jest 180 bar . Ladowacz zasilanie jest podlaczony przez rozdzielacz z tylu ale jest slaby jak wbije lezke w piach to nie da rady podniesc. Wspomaganie na wolnych obrotach po wymianie orbitrola jakos nie chodzi rewelacyjnej. Podobno wina moze byc rozdzielaczy co dzieli cisnienienie na orbitrol i hydraulike wie ktos gdzie onzie znajduje i jak wyglada? Druga sprawa mam opony przednie 14.9 r 24 tylne 540 55 r 38 tylne chyba maja za niski profil taki byly jak kupilem powinien byc duzo wyzszy profil z tego co sie orietuje dopiero przy skreconych kolach przednich z napedem przy uzywaniu ladowacza wydaje sie jak by cos nie tak sie zgrywalo
  17. Witam. Mam problem z podnośnikiem w moim zetorze 5011. Problem polega na tym że jak dam wajche podnośnika do końca w górę to podnosi ramiona za wysoko aż do pomostu siedzenia. Czy istnieje możliwość regulacji wysokości podnoszenia po za przestawieniem ramion na frezie ?
  18. Mam problem ze swoją maszyną, ostatnio zauwazyłem ze podnosnik nie działa tak jak potrzeba napoczątku gdy podniosłem go do góry słychać było jak ciągnik daje olej i by chciał podniesc jeszcze wyzęj choć ramiona były już w najwyższym położeniu, a teraz podnosnik wcale nie działa ani z kabiny ani z zewnątrz
  19. Dlaczego tylni podnośnik unosi mi do połowy zamiast do końca. dzieje się tak od miesiąca, czasami tylko załapie do końca
  20. Przeniosłem z działu Elektryka. Witam jestem nowy na forum i bardzo proszę o wyrozumiałość jeżeli w złym miejscu zamieściłem temat. Mam problem a mianowicie posiadam koparkę John deere 410 jak jest zimna pracuje wszystko ok lyche podnosi... A jak jest ciepla niestety nie podnosi lychy? Szukałem na forum cos na ten temat ale niestety nie znalazlem bardzo proszę o jakieś podpowiedzi. Z góry dziękuję
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj