Przeszukaj forum

Pokazywanie wyników dla tagów 'slabo'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

Blogi

Categories

Kategorie


Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


>

Grupa


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Kod pocztowy

Znaleziono 10 wyników

  1. kupiłem prasę claas variant 180 z rotorem.problem polega na tym,że przy robieniu belek sa one słabo ściśnięte kapciowate i zegar pokazuje niskie ciśnienie (1-2 kreski)/pytanie czy moduł lub zawór z cewka odpowiedzialny za sile zgniotu można jakoś zamienić na manualny ?zawór ten znajduje sie z prawej strony od strony zębatek i łańcuchów czy występowały te prasy z manualnym zaworem zgniotu ?prasa rok 1997
  2. Ostatnio było do końca pryskane, dzisiaj napełniliśmy opryskiwacz i na polu okazało się że źle pryska. Normalnie ciśnienie jest ustawione 3-4 bar. Natomiast tu wzrasta ciśnienie do 8-10 bar i co któraś dysza tylko pryska. Filtry są czyste, czy ktoś z użytkowników miał podobną sytuację? Opryskiwacz to pilmet
  3. Witam wymienilem w deutz dx 4.70 orbitrol i pompe na wyjsciu z rozdzielacza jest 180 bar . Ladowacz zasilanie jest podlaczony przez rozdzielacz z tylu ale jest slaby jak wbije lezke w piach to nie da rady podniesc. Wspomaganie na wolnych obrotach po wymianie orbitrola jakos nie chodzi rewelacyjnej. Podobno wina moze byc rozdzielaczy co dzieli cisnienienie na orbitrol i hydraulike wie ktos gdzie onzie znajduje i jak wyglada? Druga sprawa mam opony przednie 14.9 r 24 tylne 540 55 r 38 tylne chyba maja za niski profil taki byly jak kupilem powinien byc duzo wyzszy profil z tego co sie orietuje dopiero przy skreconych kolach przednich z napedem przy uzywaniu ladowacza wydaje sie jak by cos nie tak sie zgrywalo
  4. Witam Kupilem tydzień temu kilka byków i zwazylem Miały 52-60kg np jeden mial 62 teraz ma 58kg... Dostawały mleko josera za 180 zl (mialy dobrze rosnąć wiec wzialem) Dostaly zastrzyki na biegunkę Po tygodniu zwazylem i waga zmalala u połowy... Dostają siano i mleko oczywiście Co robię źle że nie rośnie połowa byków ?
  5. Witam kupiłe niedawno zetorka ma go z 3 miesiące przed kupnem wiedziałem że domaga sie remontu bo nie chodził ja należy ale był w okazyjnej cenie i temu go kupiłem ,jak go odpalam daje mu gazu do oporu odpalam a on stoi i wolno wkreca sie na obroty jak by mu brakowało paliwa po jakimś czasie po 3 minutach wkręca sie i normalnie pracuje le kopci jak z wędzarni po nagrzaniu już nie kopci silnik idealnie pracuje moc ma ciągałem 5 ton nawozów na przyczepie nie odczuwał zabardzo tego ale jak go przydusilem na wolnych obrotach gasł ,wymieniłem wszystkie tryski kąt idalnie ustawiony , remont silnika miał niby robiony 2 lata temuł tloki pirscienie tuleje itd, tak mówił poprzedni właściciel .Ja obstwiam jak najbardziej na pompe paliwową jeszcze jest na niej pląba a ciągnik z 86r .Do generacji sie nadaje ,ale wolę sie upewnić .
  6. witam mam zetorka 5211 i w mroz przy zapalaniu to slabo wchdzi na obroty potrzebuje paru sekund zanim zacznie dobrze chodzic
  7. Posiadam kombajn mf-506 mam problem z optymalnym ustawieniem,kombajnu,albo zostawia plewę lub wyrzuca zboże do tylu.Próbowałem różnych ustawień sita górnego oraz wiatru, ale efekt słaby.W kombajnie górne sito jest uchyle dolne stałe oczko 8mm.Jeżeli ktoś ma doświadczenie z tym modelem to może coś podpowie.
  8. mam proble z 85.14 silnik po remoncie kapitalnym tylko pompa i wtryski od poprzedniego silnika bo mi tulej sie rozkruszyla i cały silnik wymieniłem ale na tamtej pompie i wtryskach chodzil ladie a teraz w tym silniku strasznie kopci na bialo niebiesko duzo pali i ciezko
  9. Witam mam John Deere 3040 i slabo działa w nim hydraulika tylna pompa podnosi pulsacyjnie a wspomaganie ginie na wolnych obrotach po przegazowaniu wraca wszystko do normy na chwile pompa sprawdzona pompa podajaca w skrzyni nowa filtr dzis wymieniony i to samo macie jakies pomysły co to moze byc i dodam ze na wolnych obrotach wałek wom nie działa dopiero jak dodam znacznie gazu to kreci sie na wolnych obrotach sam sie wyłacza . Proszewas o pomoc bo nie da sie nim juz jezdzic dodam jeszcze ze wczesniej miał opiłki w oleju z powodu ze starła mu sie tarcza hamulcowa i jak pompa struka ta przy chlodnicy wszystko dziła jak przestaje stukac wszystko umiera
  10. Witam, tak jak w temacie wie ktos jaka moze byc przyczyna?? Myślę ze to wina kół pasowych, ale może sie myle i przyczyna jest inna.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj