Skocz do zawartości

Zdjęcie

PROBLEM Z UKŁADEM CHŁODZENIA - POMOCY!!!!


7 odpowiedzi na ten temat

#1 Share p915

p915

    Nowicjusz

  • Members
  • Pip
  • 5 postów

Napisany 03 styczeń 2014 - 19:35

PROBLEM Z UKŁADEM CHŁODZENIA - POMOCY!!!! Witam. Mam JD 2140 w którym dmuchneło mi uszczelkę i kompresja poszła do układy chłodzenia. Po zerwaniu głowicy okazało się że na bloku są dosyć spore wżery więc głowica i blok poszły do sprawdzenia i planowania. po złozeniu i zalaniu płynem przez kilka godzin pracował normalnie a teraz z korka chłodnicy normalnie fontanna co to może być?????
uszczelka pod głowicą - po planowaniu bloku i głowicy raczej nie powinno jej dmuchnąć
źle odpowietrzony układ - nagrzewnica słabo grzeje w sumie tro prawie wogule
a może coś z termostatem lub jakaś niedrożność i wali płyn w górę???
Jak ktoś miał coś podobnego prosze o pomoc.
DZIĘKI POZDRAWIAM!!!!!!!

Reklama AgroFoto Ads

  • watermark
  • Reklama
PROBLEM Z UKŁADEM CHŁODZENIA - POMOCY!!!! Dzisiaj, 14:33
  •  

#2 Share mariuszd93

mariuszd93

    Zaawansowany

  • Members
  • PipPipPip
  • 3465 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie LCH
  • Zainteresowania:mechanika

Napisany 03 styczeń 2014 - 19:52

PROBLEM Z UKŁADEM CHŁODZENIA - POMOCY!!!! tu poczytaj http://www.agrofoto....97__hl__+gotuje

Nigdy nie zatrzymuj w sobie bąków! Wędrują one bowiem w górę kręgosłupa do mózgu i w ten sposób rodzą się w Tobie gówniane pomysły... :P 


#3 Share p915

p915

    Nowicjusz

  • Members
  • Pip
  • 5 postów

Napisany 03 styczeń 2014 - 20:02

PROBLEM Z UKŁADEM CHŁODZENIA - POMOCY!!!! Dzięki za linka ale nic co bi mogło pomóc nie doczytałem :( miał gość podobny problem i musiasł planować glowicę a ja to już robiłem i blok też :( :( :( dodam że głowica była sprawdzana na szczelność i tuleje honowane bo dałem nowe pierścienie,dlatego pęknięcie też raczej wykluczam.

#4 Share mariuszd93

mariuszd93

    Zaawansowany

  • Members
  • PipPipPip
  • 3465 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie LCH
  • Zainteresowania:mechanika

Napisany 03 styczeń 2014 - 20:04

PROBLEM Z UKŁADEM CHŁODZENIA - POMOCY!!!! Jeden gość pisze że pomogła wymiana termostatu , swój sprawdzałeś? Może spróbuj bez termostatu pojeździć

Nigdy nie zatrzymuj w sobie bąków! Wędrują one bowiem w górę kręgosłupa do mózgu i w ten sposób rodzą się w Tobie gówniane pomysły... :P 


Reklama AgroFoto Ads

  • watermark
  • Reklama
PROBLEM Z UKŁADEM CHŁODZENIA - POMOCY!!!! Dzisiaj, 14:33
  •  

#5 Share p915

p915

    Nowicjusz

  • Members
  • Pip
  • 5 postów

Napisany 03 styczeń 2014 - 20:12

PROBLEM Z UKŁADEM CHŁODZENIA - POMOCY!!!! Mieżyłem miernikiem w 80 stopniach puścił.... co myślisz na temat niedrożności jakigoś kanału? dokładnie myłem blok ale moze jakisz kawałek zkorodowanego bloku mógł się oderwać i coś przytkać????? mogło by to dać taki objaw? sam już niwiem czego się czepić....

#6 Share mariuszd93

mariuszd93

    Zaawansowany

  • Members
  • PipPipPip
  • 3465 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie LCH
  • Zainteresowania:mechanika

Napisany 03 styczeń 2014 - 20:24

PROBLEM Z UKŁADEM CHŁODZENIA - POMOCY!!!! Trudno powiedzieć ..... chyba że gdzieś przy pompie wodnej
a drugi termostat? są chyba 2..

Nigdy nie zatrzymuj w sobie bąków! Wędrują one bowiem w górę kręgosłupa do mózgu i w ten sposób rodzą się w Tobie gówniane pomysły... :P 


#7 Share GoRAL1

GoRAL1

    mlody rolnik

  • Members
  • PipPipPip
  • 2478 postów
  • Płeć:Mężczyzna

Napisany 03 styczeń 2014 - 20:33

PROBLEM Z UKŁADEM CHŁODZENIA - POMOCY!!!! A jak z pompom czy jest w pełni sprawna

Reklama AgroFoto Ads

  • watermark
  • Reklama
PROBLEM Z UKŁADEM CHŁODZENIA - POMOCY!!!! Dzisiaj, 14:33
  •  

#8 Share p915

p915

    Nowicjusz

  • Members
  • Pip
  • 5 postów

Napisany 03 styczeń 2014 - 20:40

PROBLEM Z UKŁADEM CHŁODZENIA - POMOCY!!!! Tak sprawiała wrażenie sprawnej, wirnik był wpożątku i luów nie było... a co do termostatu to raczej napewno jest jeden tylko występują chyba dwustopniowe u mnie jest tradycyjny...

Podobne tematy ukladem chlodzenia pomocy