Skocz do zawartości
grześ77

Agrotron M640 olej w układzie chłodzenia

Polecane posty

grześ77    0

Witam. Od miesiąca walczę z olejem w układzie chłodzenia mojej 640. Najpierw wymieniłem chłodnicę oleju i myślałem że będzie ok. Układ był zanieczyszczony tzw. smalcem więc został kilkanaście razy wyczyszczony ale okazuje się że olej cały czas dostaje się do układu. Wymieniłem uszczelkę pod głowicą głowice dałem do splanowania i podobno była krzywa. Niestety to nie była przyczyna bo olej cały czas przecieka do układu chłodzenia.Sprawdzałem jeszcze tą nową chłodnicę oleju czy przypadkiem nie jest "walnięta" ale jest ok. A olej w ilości ok 2 litry na 5 godzin pracy się przedostaje i smalcu są niesamowite ilości. Miał ktoś podobny przypadek? Ciągnik z roku 2010 przebieg 6500

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Uziu92    1411

glowica splanowana, okej a na szczelnosc byla sprawdzana ? moze gdzies ma pekniecie wewnatrz na kanalach wodnych ?

Edytowano przez Uziu92

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zonk    2

kolego, sprawdzcie dobrze wymiennik ciepła, u mnie w claasie, był taki sam przypadek, dwa razy wymieniali, bo pierwszy okazał się wadliwy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grześ77    0

Wczoraj przełożyliśmy wymiennik razem z tą całą przystawką od filtra oleju od M600 i niestety bez zmian. Pozostał już chyba tylko blok :-(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
yudin    7

ale co to ma wspólnego z olejem w układzie chłodzenia?

gdyby tylko ubywało płynu to się zgodze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Piotrek6911
      Witam wszystkich,mam małe pytanko na temat DF Agrotrona k100 lub k410 chciał bym sie dowiedziec ile one mniej wiecej pala w ciezkich i lzejszych pracach oraz ktorego lepiej wybrac k100 czy k410 a moze k420.Z niecierpliwoscia czekam na wasze odpowiedzi.
    • Przez Daniel43
      Witam. Mam problem ze swoim agrotronem konkretnie z przednim napędem. Chodzi o to, że jak ma lekko (śnieg, błoto) działa dobrze, ale na twardym podłożu przód nie kręci tylko sam tył tak jak by chciał ale nie może. Nie wiem czy coś z prądem, hydrauliką czy czymś innym?? A i również blokada nie załącza na wszystkie 4 koła. Proszę o pomoc.
    • Przez Bimbollo
      Witam
      Tak jak w temacie zapowietrzył nam się DF 130 i nie wiemy jak go odpowietrzyć.
      Proszę o pomoc pozdrawiam.
    • Przez pawel65
      witam mam pytanie czy deutz-fahr agrotron 6.45tt posiada świece żarowe ? ciezko pali gdy jest zima:| akumulator nowy..
    • Przez pawel807
      Hej.
       
      Mam do was pytanie. Będę olej wymieniał w silniku i chciał bym parę rzeczy w nim wymyć wyczyścić.
      Wpierw chciał bym smoka pompy wymyć, bo nie był myty parę lat, ale nie wiem jak go wyjąć i w czym go wymyć.
      On znajduje się na samym dole miski olejowej i jest przykręcony na bodajże 2 śrubki tak ? Wyciąga się go normalnie ?
      Druga sprawa filtr oleju(wirówka) jak to wymyć ? Mógł by ktoś mi to wytłumaczyć ? Bo chciał bym to zrobić, ale niczego nie uszkodzić. :rolleyes:
×