Skocz do zawartości
News
Zaloguj się, aby obserwować  
norbi456

John Deere 6400 zgasł jak brakło wody w układzie chłodzenia

Polecane posty

Wybrane dla Ciebie
norbi456    1

Panowie kilka dni temu przywiozłem taki ciągnik pierwszy raz pojechaliśmy w pole i strzelił wąż i wyciekła woda z ukladu chłodzenia pod domem spuściłem cały płyn bo chciałem przepłukać układ i podjechałem kilka metrów do garażu bez płynu i nagle silnik zgasł :( teraz juz 2 dzień nie zapali ........Panowie Pomocy ,czy jest tam jakiś czujnik odpowiedzialny za to że gdy nie ma wody to gasnie???????????? DZIEKUJE I PROSZE O SZYBKA POMOC

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    136

A kręci normalnie rozrusznikiem?, w tym typie nie ma CR jest tylko elektryczne odcięcie paliwa do gaszenia być może tam nie dochodzi prąd. Do tej cewki możesz zawsze na próbe podłączyć prąd prosto z akumulatora i powinien zapalić jeżeli się nie przegrzał i się coś nie zapiekło.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lemysz1    96

Tylko trzeba pomyśleć dlaczego w stosunkowo młodym ciągniku strzelił wąż. Może ma przedmuchy do układu chłodzenia?

Niektóre mają czujnik wody w paliwie i przełącza się w tryb awaryjny ale paliłby normalnie

Edytowano przez lemysz1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

lemysz1    96

Były produkowane od 92 do 98r. Jak dla mnie to w miarę młody sprzęt. Wszystko zależy ile ma nastukane.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
norbi456    1

Panowie silnik kręci normalnie ,a w którym miejscu jest ta cewka która odcina paliwo ???i jak ją sprawdzić ??

 

kolego w którym miejscu ta cewka będzie umieszczona i jak ja znajde ?? czyli nie ma czujnika wody w ukladzie ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez roberto2005
      Witam, chce wymienić cepy w JD 945 . Zakupiłem już cepy (zamienniki). Mam takie pytanie -czy cepy montuje się tak jak np. w bizonie- powinny mieć jedna wagę ( waga poszczególnych cepów waha się +- 200g)
    • Przez szostiwf88
      Jeżeli ktoś szuka siłownika do maski John Deere 5620, 5720, 5820 o oznaczeniu AL175748 lub RE206116 to zamiennikiem jest siłownik, sprężyna gazowa FORD Mondeo IV Sedan klapy bagażnika - sedan 03/07- np. (FA Krosno 24477).
      Ja taki wstawiłem pasuje idealnie jak oryginał, a kosztuje ok. 30zł.
           
         
    • Przez michalnh
      Witam,
      Mam problem z moim John Dereem 6210 mianowice niekiedy podczas jazdy ciągnik sam zwiększa sobie obroty, obroty falują w górę samoczynnie czy ktoś z was miał taki problem i mógłby podpowiedzieć co było przyczyną?
       
      Z góry dzięki, pozdro 
    • Przez Mateo111
      Witam pomoze ktoś co to za błąd miga na niebiesko ta literka (i)Z góry dzięki.i dzie się tu załańcza przodni napęd i blokady.


    • Przez patryk1213
      Witam, mam problem w moim john deere 6220 premium, pomiędzy 1500 a 2000tyś obrotów zaczyna przerywać i strzelać, zapala się kontrolka od świec, filtry są wymienione, zbiornik też czyściłem. Nie mam już pojęcia co może być tego przyczyną, z góry dziękuje za odpowiedź. 
×